<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel=”alternate” href=”http://journaldubagui.com” hreflang=”fr” />
	

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains - Journal de Bangui</title>
  
  <meta name="google-site-verification" content="Kw44iqq99USzFFQqPyIicUd896rJZtgzdlGegjxtdnw" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">




  <link rel="manifest" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/manifest.json">
  <link href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/font-awesome/css/font-awesome.min.css" rel="stylesheet" media="screen">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/favicon.png">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
  
  <link rel="stylesheet" type="text/css" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
  
  <link rel="stylesheet" type="text/css" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
  
  
    
  <link rel="stylesheet" type="text/css" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cynomediaafrica-journaldebanguicom/loader.js',
  'tb_loader_script');
</script> 
  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	<title>Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains - Journal de Bangui</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="centrafrique, actualités Centrafrique, info Centrafrique, news Centrafrique, Bangui, actualités Bangui, info Bangui, news Bangui"/>
<link rel="canonical" href="https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains - Journal de Bangui" />
<meta property="og:description" content="centrafrique, actualités Centrafrique, info Centrafrique, news Centrafrique, Bangui, actualités Bangui, info Bangui, news Bangui" />
<meta property="og:url" content="https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/" />
<meta property="og:site_name" content="Journal de Bangui" />
<meta property="article:tag" content="APA" />
<meta property="article:tag" content="MAROC" />
<meta property="article:tag" content="RP-MAROC" />
<meta property="article:section" content="APA" />
<meta property="article:published_time" content="2022-02-19T12:18:04+01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="centrafrique, actualités Centrafrique, info Centrafrique, news Centrafrique, Bangui, actualités Bangui, info Bangui, news Bangui" />
<meta name="twitter:title" content="Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains - Journal de Bangui" />
<meta name="twitter:image" content="https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.journaldebangui.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.journaldebangui.com\/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains\/","name":"Lutte contre la s\u00e9cheresse, investissement et PIB au menu des hebdomadaires marocains"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal de Bangui &raquo; Flux" href="https://www.journaldebangui.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Bangui &raquo; Flux des commentaires" href="https://www.journaldebangui.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Bangui &raquo; Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains Flux des commentaires" href="https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldebangui.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.journaldebangui.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldebangui.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldebangui.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldebangui.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldebangui.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldebangui.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldebangui.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='journal-de-bagui-style-css'  href='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/style.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldebangui.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldebangui.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4' id='ga-external-tracking-js'></script>
<link rel="https://api.w.org/" href="https://www.journaldebangui.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.journaldebangui.com/wp-json/wp/v2/posts/46100" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldebangui.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldebangui.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.journaldebangui.com/?p=46100' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldebangui.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldebangui.com%2Flutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldebangui.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldebangui.com%2Flutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains%2F&#038;format=xml" />
<link rel="pingback" href="https://www.journaldebangui.com/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-137146133-1', 'auto');
 
	ga('send', 'pageview');
</script>





        <style type="text/css">
{
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async="true">
(function() {
    var host = 'www.themoneytizer.com';
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', '6Fv0cGNfc_bw8', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

            if (!otherCMP) {
                if (doc.body) {
                    var iframe = doc.createElement('iframe');

                    iframe.style.cssText = 'display:none';
                    iframe.name = TCF_LOCATOR_NAME;
                    doc.body.appendChild(iframe);
                } else {
                    setTimeout(addFrame, 5);
                }
            }
            return !otherCMP;
        }

        function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;

            if (!args.length) {
                return queue;
            } else if (args[0] === 'setGdprApplies') {
                if (
                    args.length > 3 &&
                    args[2] === 2 &&
                    typeof args[3] === 'boolean'
                ) {
                    gdprApplies = args[3];
                    if (typeof args[2] === 'function') {
                        args[2]('set', true);
                    }
                }
            } else if (args[0] === 'ping') {
                var retr = {
                    gdprApplies: gdprApplies,
                    cmpLoaded: false,
                    cmpStatus: 'stub'
                };

                if (typeof args[2] === 'function') {
                    args[2](retr);
                }
            } else {
                queue.push(args);
            }
        }

        function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};

            try {
                if (msgIsString) {
                    json = JSON.parse(event.data);
                } else {
                    json = event.data;
                }
            } catch (ignore) {}

            var payload = json.__tcfapiCall;

            if (payload) {
                window.__tcfapi(
                    payload.command,
                    payload.version,
                    function(retValue, success) {
                        var returnMsg = {
                            __tcfapiReturn: {
                                returnValue: retValue,
                                success: success,
                                callId: payload.callId
                            }
                        };
                        if (msgIsString) {
                            returnMsg = JSON.stringify(returnMsg);
                        }
                        event.source.postMessage(returnMsg, '*');
                    },
                    payload.parameter
                );
            }
        }

        while (win) {
            try {
                if (win.frames[TCF_LOCATOR_NAME]) {
                    cmpFrame = win;
                    break;
                }
            } catch (ignore) {}

            if (win === window.top) {
                break;
            }
            win = win.parent;
        }
        if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    if (typeof module !== 'undefined') {
        module.exports = makeStub;
    } else {
        makeStub();
    }

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
                if (typeof window.__uspapi !== 'undefined') {
                    window.__uspapi.apply(window.__uspapi, arg);
                }
            }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
        } else {
            clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->





</head>

	

<body id="top" class="post-template-default single single-post postid-46100 single-format-standard category-international ">





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=1093545757481833&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




	<div class="wrapper">
		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				12h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/journaldebangu1" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/Journaldebanguicom-712871392442964" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="https://www.instagram.com/" target="_blank"><i style="color: #d3d3d3;" class="fa fa-instagram" ></i></a></li>
																<li><a href="mailto:ci@cynomedia.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
									
					
				</ul>
			</div>
			<a class="logo" href="https://www.journaldebangui.com"><img  src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/logo.png" width="450" height="60" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/logo.png" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldebangui.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
			<div class="quote" style="padding-top: 0px; margin-top: 0px;">
				<a class="quote" href="#"><img  src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/appios.png" alt=""></a>

				<a class="quote" href="https://play.google.com/store/apps/details?id=com.journaldebangui.jdb"><img  src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/android.png" alt=""></a>

				<div class="">
				<i>Téléchargez <b>Journal de Bangui</b></i> 
				 
				</div>

			</div>

			&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;

			

				

<!--
							<div class="quote">
					<blockquote>
						<p>Bangui dans le web</p>
						<span></span>
					</blockquote>
				</div>
			-->


			<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldebangui.com">Accueil <i class="icon-home"></i></a>
								<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
		<ul>
			<li><a href="https://www.journaldebangui.com/tag/ouest/" rel="tag">OUEST</a></li><li><a href="https://www.journaldebangui.com/tag/cote-divoire/" rel="tag">COTE D'IVOIRE</a></li><li><a href="https://www.journaldebangui.com/tag/maroc/" rel="tag">MAROC</a></li><li><a href="https://www.journaldebangui.com/tag/politiques/" rel="tag">POLITIQUES</a></li><li><a href="https://www.journaldebangui.com/tag/senegal/" rel="tag">SENEGAL</a></li><li><a href="https://www.journaldebangui.com/tag/affaires/" rel="tag">AFFAIRES</a></li>		</ul>

	</div>
						<a class="jdmtv-link" href="http://www.journaldebangui.com/web-tv"><img width="" src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png"   alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png" /><span>l’actualité en vidéo</span> <i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldebangui.com/category/politique/">Politique <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-501"><a href="https://www.journaldebangui.com/category/politique/associations/">associations</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.journaldebangui.com/category/politique/institutionnel/">Institutionnel</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldebangui.com/category/politique/judiciaire/">Judiciaire</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.journaldebangui.com/category/politique/partis-politiques/">Partis politiques</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldebangui.com/category/politique/securite/">Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-pres-de-400-mercenaires-russes-et-200-ex-combattants-de-lupc-deploye-dans-la-haute-kotto/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-3-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-3-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-3-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-3-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-3-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA : près de 400 mercenaires russes et 200 ex-combattants de l’UPC déployé dans la Haute-Kotto</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-assassinat-du-general-zakaria-damane-des-demissions-enregistrees-au-sein-du-fprc/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/FPRC-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/FPRC-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/FPRC-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/FPRC-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/FPRC-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA-assassinat du général Zakaria Damane : des démissions enregistrées au sein du FPRC</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebangui.com/rca-la-cour-penale-speciale-est-desormais-au-complet/">RCA : la Cour pénale spéciale est désormais au complet</a></li>
																																<li><a href="https://www.journaldebangui.com/rca-felix-moloua-nomme-premier-ministre/">RCA : Félix MOLOUA nommé Premier ministre</a></li>
																																<li><a href="https://www.journaldebangui.com/rca-assassinat-du-general-zakaria-damane-des-demissions-enregistrees-au-sein-du-fprc/">RCA-assassinat du général Zakaria Damane : des démissions enregistrées au&hellip;</a></li>
																																<li><a href="https://www.journaldebangui.com/rca-reprise-des-travaux-de-preparation-au-dialogue-politique/">RCA : reprise des travaux de préparation au dialogue politique</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldebangui.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-12"><a href="https://www.journaldebangui.com/category/eco-et-business/agro-industrie/">Agro-industrie</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldebangui.com/category/eco-et-business/energie/">Energie</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldebangui.com/category/eco-et-business/entreprises/">Entreprises</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldebangui.com/category/eco-et-business/finance/">Finance</a>
</li>
	<li class="cat-item cat-item-865"><a href="https://www.journaldebangui.com/category/eco-et-business/groupe-bgfibank/">Groupe BGFIBank</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.journaldebangui.com/category/eco-et-business/leco-en/">L’Eco en +</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.journaldebangui.com/category/eco-et-business/publi-reportage-eco-et-business/">Publi-reportage</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.journaldebangui.com/category/eco-et-business/tech/">Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-foire-agricole-de-bouar-le-groupement-nding-ranson-remporte-le-1er-prix/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/Foire-agricole-de-Bouar-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Clôture de la 12ème édition de la foire agricole de Bouar. journaldebangui.com" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/Foire-agricole-de-Bouar-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Foire-agricole-de-Bouar-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Foire-agricole-de-Bouar-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Foire-agricole-de-Bouar-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA-foire agricole de Bouar : le groupement Nding-Ranson remporte le 1èr prix</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-des-jeunes-outilles-a-lentrepreneuriat/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebangui.com" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-240x135.png 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-300x168.png 300w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-780x440.png 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-380x215.png 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-160x90.png 160w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-600x335.png 600w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes.png 669w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA : des jeunes outillés à l’entrepreneuriat</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebangui.com/rca-des-jeunes-outilles-a-lentrepreneuriat/">RCA : des jeunes outillés à l’entrepreneuriat</a></li>
																																<li><a href="https://www.journaldebangui.com/rca-foire-agricole-de-bouar-le-groupement-nding-ranson-remporte-le-1er-prix/">RCA-foire agricole de Bouar : le groupement Nding-Ranson remporte le&hellip;</a></li>
																																<li><a href="https://www.journaldebangui.com/trois-conseils-pour-pratiquer-le-trading/">Trois conseils pour pratiquer le trading</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldebangui.com/category/societe/">Société <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-42"><a href="https://www.journaldebangui.com/category/societe/education/">Education</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.journaldebangui.com/category/societe/faits-divers/">Faits divers</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-huit-mercenaires-russes-tues-dans-un-accident-de-la-circulation/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-300x169.jpg 300w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-1024x576.jpg 1024w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-768x432.jpg 768w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-782x440.jpg 782w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-600x338.jpg 600w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2.jpg 1200w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA : huit mercenaires russes tués dans un accident de la circulation</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-bambari-les-miliciens-anti-balaka-faction-touadera-manifestent/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Les miliciens Anti-Balaka. journaldebangui.com" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-300x168.jpg 300w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-600x336.jpg 600w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA-Bambari : les miliciens Anti-Balaka faction Touadera manifestent</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebangui.com/rca-mort-de-4-mercenaires-russes-et-6-autres-hospitalises/">RCA : mort de 4 mercenaires russes et 6 autres&hellip;</a></li>
																																<li><a href="https://www.journaldebangui.com/congo-une-dizaine-de-morts-apres-de-nouveaux-affrontements-dans-louaka/">Congo : une dizaine de morts après de nouveaux affrontements&hellip;</a></li>
																																<li><a href="https://www.journaldebangui.com/rca-des-etudiants-centrafricains-a-letranger-appellent-a-laide/">RCA : des étudiants centrafricains à l’étranger appellent à l’aide</a></li>
																																<li><a href="https://www.journaldebangui.com/rca-plus-de-300-stands-installes-pour-la-12eme-edition-de-la-foire-agricole/">RCA : plus de 300 stands installés pour la 12ème&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldebangui.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-465"><a href="https://www.journaldebangui.com/category/sport/autres-sports/">Autres sports</a>
</li>
	<li class="cat-item cat-item-466"><a href="https://www.journaldebangui.com/category/sport/football-sport/">Football</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-melky-ndokomandji-rejoint-les-rangs-de-las-otoho/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2021/12/Melky-Ndokomandji-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Melky Ndokomandji, footballeur centrafricain. journaldebangui.com" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2021/12/Melky-Ndokomandji-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2021/12/Melky-Ndokomandji-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2021/12/Melky-Ndokomandji-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2021/12/Melky-Ndokomandji-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA : Melky Ndokomandji rejoint les rangs de l’AS Otohô</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/https-www-journaldebangui-com-wp-admin-post-phppost42208actionedit/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2021/10/Joueurs-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="RCA-coupe du monde : 26 Fauves locaux convoqués pour préparer" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2021/10/Joueurs-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2021/10/Joueurs-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2021/10/Joueurs-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2021/10/Joueurs-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA-coupe du monde : 26 Fauves locaux convoqués pour préparation</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldebangui.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-3"><a href="https://www.journaldebangui.com/category/culture/arts-visuels/">Arts visuels</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.journaldebangui.com/category/culture/danse-et-theatre/">Danse et Théâtre</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.journaldebangui.com/category/culture/livres/">Livres</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldebangui.com/category/culture/mode/">Mode</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldebangui.com/category/culture/musique/">Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-fin-a-bangui-du-festival-ndara-ti-beafrika/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2021/12/Ndara-ti-beafrika-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebangui.com" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2021/12/Ndara-ti-beafrika-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2021/12/Ndara-ti-beafrika-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2021/12/Ndara-ti-beafrika-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2021/12/Ndara-ti-beafrika-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA : fin à Bangui du festival Ndara Ti Beafrika</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-lhumain-et-son-environnement-au-centre-du-festiphoto/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/09/Fatima-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/09/Fatima-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/09/Fatima-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/09/Fatima-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/09/Fatima-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA : l’humain et son environnement au centre du Festiphoto</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldebangui.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldebangui.com/category/sante/actualite/">Actualité</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://www.journaldebangui.com/category/sante/conseil-pratique/">conseil pratique</a>
</li>
	<li class="cat-item cat-item-460"><a href="https://www.journaldebangui.com/category/sante/publi-reportage-sante/">publi-reportage</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/la-rca-entre-dans-le-circuit-de-distribution-des-produits-pharmaceutiques-phyto-science/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits-300x170.jpg 300w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits.jpg 562w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La RCA entre dans le circuit de distribution des produits pharmaceutiques Phyto Science</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/la-voyance-un-autre-moyen-de-protection/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2021/12/JD-Bangui-La-voyance-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="La voyance" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2021/12/JD-Bangui-La-voyance-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2021/12/JD-Bangui-La-voyance-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2021/12/JD-Bangui-La-voyance-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2021/12/JD-Bangui-La-voyance-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">La voyance : un autre moyen de protection</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebangui.com/la-rca-entre-dans-le-circuit-de-distribution-des-produits-pharmaceutiques-phyto-science/">La RCA entre dans le circuit de distribution des produits&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldebangui.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-867"><a href="https://www.journaldebangui.com/category/opinions/tribune/">Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-lenrolement-bacle-des-nationaux-donne-le-libre-espoir-aux-etrangers-de-saffirmer/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-300x169.jpg 300w, https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-768x433.jpg 768w, https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA : l’enrôlement bâclé des nationaux donne le libre espoir aux étrangers de s’affirmer</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldebangui.com/category/personnalites/">Personnalités <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/personnalites/">Toutes les actualités</a></li>
													<li class="cat-item-none">Aucune catégorie</li> 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																													</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldebangui.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldebangui.com/category/dossiers/focus/">Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldebangui.com/category/dossiers/grand-angle/">Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																													</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldebangui.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-492"><a href="https://www.journaldebangui.com/category/international/acap/">ACAP</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldebangui.com/category/international/afp/">AFP</a>
</li>
	<li class="cat-item cat-item-491"><a href="https://www.journaldebangui.com/category/international/apa/">APA</a>
</li>
	<li class="cat-item cat-item-959"><a href="https://www.journaldebangui.com/category/international/apo/">APO</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/sommet-ua-ue-le-roi-mohammed-vi-fixe-les-nouvelles-priorites-du-partenariat/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/16452262873364-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/16452262873364-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452262873364-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452262873364-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452262873364-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Sommet UA-UE: le Roi Mohammed VI fixe les nouvelles priorités du partenariat</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebangui.com/maroc-le-petit-ryan-sur-le-point-detre-extrait-du-puits/">Maroc: le petit Ryan sur le point d&rsquo;être extrait du&hellip;</a></li>
																																<li><a href="https://www.journaldebangui.com/tentative-de-putsch-en-rdc-un-conseiller-de-tshisekedi-arrete/">Tentative de putsch en RDC : un conseiller de Tshisekedi&hellip;</a></li>
																																<li><a href="https://www.journaldebangui.com/le-maroc-preside-le-conseil-dadministration-du-forum-international-des-fonds-souverains/">Le Maroc préside le Conseil d&rsquo;administration du Forum international des&hellip;</a></li>
																																<li><a href="https://www.journaldebangui.com/tentative-de-coup-detat-en-rdc-et-accueil-des-lions-a-la-une-en-afrique/">Tentative de coup d&rsquo;Etat en RDC et accueil des Lions&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldebangui.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="page-title-webtv"><img class="jdctv" src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdgtv.png" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
														<a href="http://www.journaldebangui.com/web-tv"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldebangui.com/jdmtv/rca-covid-19-vaccination-dans-les-zones-rurales/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi/4heXQjTQ3H0/mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">RCA-Covid-19 : vaccination dans les zones&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldebangui.com/jdmtv/centrafrique-le-bilan-mitige-de-la-presence-de-la-minusca-apres-7-ans/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi/7qTKmw_pyUg/mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">Centrafrique : le bilan mitigé de&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="http://www.journaldebangui.com/galeries-photos"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldebangui.com/galerie_photos/la-coordination-generale-du-fprc-signataire-de-laccord-de-paix-de-khartoum-aujourdhui-artisan-de-paix-de-lunite-de-la-reconciliation-nationale-et-du-developpement-durable/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldebangui.com/wp-content/uploads/2019/04/rebelles-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2019/04/rebelles-350x200.jpg 350w, https://www.journaldebangui.com/wp-content/uploads/2019/04/rebelles-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">La Coordination Générale du FPRC signataire&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldebangui.com/galerie_photos/annick-girardin-a-bangui/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldebangui.com/wp-content/uploads/2019/03/2-4-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2019/03/2-4-350x200.jpg 350w, https://www.journaldebangui.com/wp-content/uploads/2019/03/2-4-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Annick Girardin à Bangui</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->


										<li class="mobile-only link-mobile" ><a href="https://www.journaldebangui.com/information-en-continue/bangui/" style="background-color: #cf181d; color: #fff;">L'info en continu</a></li>
										
									</li>
																											    					
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebangui.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebangui.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebangui.com/appels-doffres/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebangui.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/politique/institutionnel/">Institutionnel</a></li><li><a href="https://www.journaldebangui.com/category/politique/judiciaire/">Judiciaire</a></li><li><a href="https://www.journaldebangui.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journaldebangui.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldebangui.com/category/politique/associations/">associations</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-pres-de-400-mercenaires-russes-et-200-ex-combattants-de-lupc-deploye-dans-la-haute-kotto/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-3-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-3-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-3-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-3-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-3-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA : près de 400 mercenaires russes et 200 ex-combattants de l’UPC déployé dans la Haute-Kotto</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-assassinat-du-general-zakaria-damane-des-demissions-enregistrees-au-sein-du-fprc/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/FPRC-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/FPRC-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/FPRC-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/FPRC-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/FPRC-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA-assassinat du général Zakaria Damane : des démissions enregistrées au sein du FPRC</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebangui.com/rca-la-cour-penale-speciale-est-desormais-au-complet/">RCA : la Cour pénale spéciale est désormais au complet</a></li>
																						<li><a href="https://www.journaldebangui.com/rca-felix-moloua-nomme-premier-ministre/">RCA : Félix MOLOUA nommé Premier ministre</a></li>
																						<li><a href="https://www.journaldebangui.com/rca-assassinat-du-general-zakaria-damane-des-demissions-enregistrees-au-sein-du-fprc/">RCA-assassinat du général Zakaria Damane : des démissions enregistrées au&hellip;</a></li>
																						<li><a href="https://www.journaldebangui.com/rca-reprise-des-travaux-de-preparation-au-dialogue-politique/">RCA : reprise des travaux de préparation au dialogue politique</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/entreprises/">Entreprises</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/leco-en/">L’Eco en +</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/publi-reportage-eco-et-business/">Publi-reportage</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/groupe-bgfibank/">Groupe BGFIBank</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-foire-agricole-de-bouar-le-groupement-nding-ranson-remporte-le-1er-prix/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/Foire-agricole-de-Bouar-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Clôture de la 12ème édition de la foire agricole de Bouar. journaldebangui.com" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/Foire-agricole-de-Bouar-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Foire-agricole-de-Bouar-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Foire-agricole-de-Bouar-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Foire-agricole-de-Bouar-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA-foire agricole de Bouar : le groupement Nding-Ranson remporte le 1èr prix</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-des-jeunes-outilles-a-lentrepreneuriat/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-240x135.png" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebangui.com" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-240x135.png 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-300x168.png 300w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-780x440.png 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-380x215.png 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-160x90.png 160w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes-600x335.png 600w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Confejes.png 669w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA : des jeunes outillés à l’entrepreneuriat</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebangui.com/rca-des-jeunes-outilles-a-lentrepreneuriat/">RCA : des jeunes outillés à l’entrepreneuriat</a></li>
																						<li><a href="https://www.journaldebangui.com/rca-foire-agricole-de-bouar-le-groupement-nding-ranson-remporte-le-1er-prix/">RCA-foire agricole de Bouar : le groupement Nding-Ranson remporte le&hellip;</a></li>
																						<li><a href="https://www.journaldebangui.com/trois-conseils-pour-pratiquer-le-trading/">Trois conseils pour pratiquer le trading</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldebangui.com/category/societe/faits-divers/">Faits divers</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-huit-mercenaires-russes-tues-dans-un-accident-de-la-circulation/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-300x169.jpg 300w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-1024x576.jpg 1024w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-768x432.jpg 768w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-782x440.jpg 782w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2-600x338.jpg 600w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Mercenaires-2.jpg 1200w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA : huit mercenaires russes tués dans un accident de la circulation</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-bambari-les-miliciens-anti-balaka-faction-touadera-manifestent/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Les miliciens Anti-Balaka. journaldebangui.com" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-300x168.jpg 300w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka-600x336.jpg 600w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Anti-Balaka.jpg 640w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA-Bambari : les miliciens Anti-Balaka faction Touadera manifestent</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebangui.com/rca-mort-de-4-mercenaires-russes-et-6-autres-hospitalises/">RCA : mort de 4 mercenaires russes et 6 autres&hellip;</a></li>
																						<li><a href="https://www.journaldebangui.com/congo-une-dizaine-de-morts-apres-de-nouveaux-affrontements-dans-louaka/">Congo : une dizaine de morts après de nouveaux affrontements&hellip;</a></li>
																						<li><a href="https://www.journaldebangui.com/rca-des-etudiants-centrafricains-a-letranger-appellent-a-laide/">RCA : des étudiants centrafricains à l’étranger appellent à l’aide</a></li>
																						<li><a href="https://www.journaldebangui.com/rca-plus-de-300-stands-installes-pour-la-12eme-edition-de-la-foire-agricole/">RCA : plus de 300 stands installés pour la 12ème&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldebangui.com/category/sport/football-sport/">Football</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-melky-ndokomandji-rejoint-les-rangs-de-las-otoho/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2021/12/Melky-Ndokomandji-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="Melky Ndokomandji, footballeur centrafricain. journaldebangui.com" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2021/12/Melky-Ndokomandji-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2021/12/Melky-Ndokomandji-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2021/12/Melky-Ndokomandji-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2021/12/Melky-Ndokomandji-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA : Melky Ndokomandji rejoint les rangs de l’AS Otohô</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/https-www-journaldebangui-com-wp-admin-post-phppost42208actionedit/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2021/10/Joueurs-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="RCA-coupe du monde : 26 Fauves locaux convoqués pour préparer" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2021/10/Joueurs-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2021/10/Joueurs-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2021/10/Joueurs-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2021/10/Joueurs-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA-coupe du monde : 26 Fauves locaux convoqués pour préparation</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/culture/arts-visuels/">Arts visuels</a></li><li><a href="https://www.journaldebangui.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li><li><a href="https://www.journaldebangui.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldebangui.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldebangui.com/category/culture/musique/">Musique</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-fin-a-bangui-du-festival-ndara-ti-beafrika/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2021/12/Ndara-ti-beafrika-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="journaldebangui.com" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2021/12/Ndara-ti-beafrika-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2021/12/Ndara-ti-beafrika-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2021/12/Ndara-ti-beafrika-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2021/12/Ndara-ti-beafrika-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA : fin à Bangui du festival Ndara Ti Beafrika</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-lhumain-et-son-environnement-au-centre-du-festiphoto/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/09/Fatima-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/09/Fatima-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/09/Fatima-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/09/Fatima-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/09/Fatima-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA : l’humain et son environnement au centre du Festiphoto</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/sante/actualite/">Actualité</a></li><li><a href="https://www.journaldebangui.com/category/sante/conseil-pratique/">conseil pratique</a></li><li><a href="https://www.journaldebangui.com/category/sante/publi-reportage-sante/">publi-reportage</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/la-rca-entre-dans-le-circuit-de-distribution-des-produits-pharmaceutiques-phyto-science/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits-300x170.jpg 300w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2022/02/Produits.jpg 562w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La RCA entre dans le circuit de distribution des produits pharmaceutiques Phyto Science</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/la-voyance-un-autre-moyen-de-protection/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2021/12/JD-Bangui-La-voyance-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="La voyance" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2021/12/JD-Bangui-La-voyance-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2021/12/JD-Bangui-La-voyance-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2021/12/JD-Bangui-La-voyance-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2021/12/JD-Bangui-La-voyance-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">La voyance : un autre moyen de protection</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebangui.com/la-rca-entre-dans-le-circuit-de-distribution-des-produits-pharmaceutiques-phyto-science/">La RCA entre dans le circuit de distribution des produits&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/opinions/tribune/">Tribune</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-lenrolement-bacle-des-nationaux-donne-le-libre-espoir-aux-etrangers-de-saffirmer/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-300x169.jpg 300w, https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-768x433.jpg 768w, https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/08/Enrôlement-1-600x338.jpg 600w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA : l’enrôlement bâclé des nationaux donne le libre espoir aux étrangers de s’affirmer</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/personnalites/">Toutes les actualités</a></li>
								 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
																			</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldebangui.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
																			</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldebangui.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldebangui.com/category/international/acap/">ACAP</a></li><li><a href="https://www.journaldebangui.com/category/international/apo/">APO</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/sommet-ua-ue-le-roi-mohammed-vi-fixe-les-nouvelles-priorites-du-partenariat/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/16452262873364-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/16452262873364-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452262873364-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452262873364-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452262873364-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Sommet UA-UE: le Roi Mohammed VI fixe les nouvelles priorités du partenariat</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebangui.com/maroc-le-petit-ryan-sur-le-point-detre-extrait-du-puits/">Maroc: le petit Ryan sur le point d&rsquo;être extrait du&hellip;</a></li>
																						<li><a href="https://www.journaldebangui.com/tentative-de-putsch-en-rdc-un-conseiller-de-tshisekedi-arrete/">Tentative de putsch en RDC : un conseiller de Tshisekedi&hellip;</a></li>
																						<li><a href="https://www.journaldebangui.com/le-maroc-preside-le-conseil-dadministration-du-forum-international-des-fonds-souverains/">Le Maroc préside le Conseil d&rsquo;administration du Forum international des&hellip;</a></li>
																						<li><a href="https://www.journaldebangui.com/tentative-de-coup-detat-en-rdc-et-accueil-des-lions-a-la-une-en-afrique/">Tentative de coup d&rsquo;Etat en RDC et accueil des Lions&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="page-title-webtv"><img class="jdctv" src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdgtv.png" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
									<a href="http://www.journaldebangui.com/web-tv"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldebangui.com/jdmtv/rca-covid-19-vaccination-dans-les-zones-rurales/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi/4heXQjTQ3H0/mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">RCA-Covid-19 : vaccination dans les zones&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldebangui.com/jdmtv/centrafrique-le-bilan-mitige-de-la-presence-de-la-minusca-apres-7-ans/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi/7qTKmw_pyUg/mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">Centrafrique : le bilan mitigé de&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="http://www.journaldebangui.com/galeries-photos"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldebangui.com/galerie_photos/la-coordination-generale-du-fprc-signataire-de-laccord-de-paix-de-khartoum-aujourdhui-artisan-de-paix-de-lunite-de-la-reconciliation-nationale-et-du-developpement-durable/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldebangui.com/wp-content/uploads/2019/04/rebelles-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2019/04/rebelles-350x200.jpg 350w, https://www.journaldebangui.com/wp-content/uploads/2019/04/rebelles-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">La Coordination Générale du FPRC signataire&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldebangui.com/galerie_photos/annick-girardin-a-bangui/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldebangui.com/wp-content/uploads/2019/03/2-4-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2019/03/2-4-350x200.jpg 350w, https://www.journaldebangui.com/wp-content/uploads/2019/03/2-4-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Annick Girardin à Bangui</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="91" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script></div>

<div class="mobile-only" style="text-align: center; ">
      </div>				
		
  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					APA				</p>
						<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
		<ul>
			<li><a href="https://www.journaldebangui.com/tag/ouest/" rel="tag">OUEST</a></li><li><a href="https://www.journaldebangui.com/tag/cote-divoire/" rel="tag">COTE D'IVOIRE</a></li><li><a href="https://www.journaldebangui.com/tag/maroc/" rel="tag">MAROC</a></li><li><a href="https://www.journaldebangui.com/tag/politiques/" rel="tag">POLITIQUES</a></li><li><a href="https://www.journaldebangui.com/tag/senegal/" rel="tag">SENEGAL</a></li><li><a href="https://www.journaldebangui.com/tag/affaires/" rel="tag">AFFAIRES</a></li>		</ul>

	</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									19.02.2022 à 13h18 
									par 
									APA									
								</p>
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains > &url=https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/&via=journaldebangui"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains&body=Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains : https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains Lien : https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/"><i class="icon-whatsapp"></i></a></li>
								</ul>
							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" loading="lazy" srcset="https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2022/02/16452730883348-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>Le programme exceptionnel conçu pour atténuer les effets de la sécheresse, le projet de la Nouvelle Charte de l&rsquo;investissement, et le doublement du PIB par habitant à l&rsquo;horizon 2035, sont les principaux sujets traités par les hebdomadaires marocains parus ce samedi.+Challenge+ indique qu&rsquo;en réunissant le chef de gouvernement et le ministre de l&rsquo;Agriculture, de la Pêche maritime, du Développement rural et des Eaux et forêts, le Roi Mohammed VI « a donné un signal fort à nos responsables politiques », aussi bien ceux disposant d&rsquo;une majorité politique que « ceux jouant difficilement le rôle d&rsquo;opposition ».</p>
<p>Un plan d&rsquo;urgence a été adopté avec un financement global de 10 milliards de dirhams et décliné le lendemain autour de trois principaux axes dont la protection du capital animal et végétal, la gestion de la rareté des eaux, l&rsquo;assurance agricole et l&rsquo;allégement des charges financières des agriculteurs, explique l&rsquo;hebdomadaire.</p>
    <div style="float:none;margin:0px 0 0px 0;text-align:center;" >


<ins data-revive-zoneid="99" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
</div>


<p>Le projet de la nouvelle charte de l&rsquo;investissement, dont les grandes lignes ont été présentées mercredi devant le Souverain, revêt quant à lui une importance stratégique, ajoute-t-il.</p>
<p>Il est surtout question de passer à l&rsquo;action, d&rsquo;accélérer la mise en œuvre des grandes réformes stratégiques, car il est impossible d&rsquo;espérer réaliser une croissance inclusive sans des investissements privés de qualité, c&rsquo;est-à-dire producteurs de richesses et d&#8217;emploi, explique-t-il.</p>
<p>Le gouvernement actuel a l&rsquo;avantage de disposer d&rsquo;un nouveau modèle de développement, en tant que « boussole », pour élaborer les politiques publiques et se doter d&rsquo;un mode de pilotage efficace, estime-t-il.</p>
<p>+La Vie Eco+ écrit que le « grand virage » que prendra le Maroc pour les 15 prochaines années dans le cadre du Nouveau modèle de développement nécessitera des révisions en profondeur dont quelques-unes sont d&rsquo;ailleurs déjà enclenchées.</p>
    <div style="float:none;margin:0px 0 0px 0;text-align:center;" >


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 pixels -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="2140806877"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<p>Sur le plan institutionnel, les 15 prochaines années devraient en toute logique voir émerger un acteur central qui est la Région appelée à devenir le principal moteur du développement territorial dans une optique de rééquilibrage spatial de la croissance économique et de ses effets induits.</p>
<p>Sur le plan économique, aussi bien macro que micro, la transformation industrielle avec la nouvelle logique de souveraineté, la stratégie agricole de nouvelle génération ou encore la refonte fiscale, en plus d&rsquo;autres plans sectoriels à venir, constitueront la colonne vertébrale pour réinventer le tissu économique et productif.</p>
<p>+Finances News Hebdo+, qui aborde le doublement du PIB par habitant à l&rsquo;horizon 2035, un objectif mentionné dans le Nouveau modèle de développement, se demande si le Maroc est vraiment capable d&rsquo;y parvenir.</p>
<p>Il ne s&rsquo;agit pas d&rsquo;être pessimiste, mais la structure actuelle de l&rsquo;économie nationale autorise à émettre de « sérieux doutes », car cet objectif exige du Royaume d&rsquo;atteindre un nouveau palier de croissance, qui doit se situer à un rythme moyen annuel supérieur à 6%, explique l&rsquo;éditorialiste.</p>
<p>Déjà, pour l&rsquo;exercice 2022, tout est compromis. D&rsquo;abord, le « petit » 3,2% sur lequel tablait le gouvernement est loin de l&rsquo;ambition véhiculée par le nouveau modèle de développement. Ensuite, même ce niveau de croissance, qui ne permet guère de résorber le chômage endémique, ne sera probablement pas réalisé, car l&rsquo;économie marocaine est confrontée au fléau structurel qu&rsquo;est la sécheresse, qui devient de plus en plus récurrente et sévère, notamment avec le changement climatique, ajoute-t-il.</p>
<p>« Alors, un taux de croissance moyen annuel supérieur à 6% à l&rsquo;horizon 2035, est-ce une ambition réaliste ou simplement une vue de l&rsquo;esprit ? », s&rsquo;interroge-t-il. « Tant que l&rsquo;économie nationale restera autant tributaire de l&rsquo;agriculture, et donc des précipitations, cette ambition restera, à coup sûr, une simple clause de style », estime la publication.</p>
							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldebangui.com/tag/apa/" rel="tag">APA</a> | <a href="https://www.journaldebangui.com/tag/maroc/" rel="tag">MAROC</a> | <a href="https://www.journaldebangui.com/tag/rp-maroc/" rel="tag">RP-MAROC</a></p>
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains > &url=https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/&via=journaldebangui"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains&body=Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains : https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/"><i class="icon-email"></i></a></li>
									<li class="whatsapp"><a href="https://api.whatsapp.com/send?text=Lutte contre la sécheresse, investissement et PIB au menu des hebdomadaires marocains Lien : https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/"><i class="icon-whatsapp"></i></a></li>
								</ul>
							</div>
							

						





	<div class="block-jdmad" id="">
		<div class="desktop-only">
					</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="353" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	











 


			<!-- Player Dailymotion -->		
						
	                           
		<div class="">
		
			
				<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dop1?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>		
			

		</div>
	
<br>


	<div class="block-jdmad" id="">
		<div class="desktop-only">
					</div>

		<div class="mobile-only" style="text-align: center; ">
		    <ins data-revive-zoneid="242" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
	</div>	


 
							
			<!--				
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldebangui.com/jdmtv/rca-covid-19-vaccination-dans-les-zones-rurales/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/4heXQjTQ3H0/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">RCA-Covid-19 : vaccination dans les zones rurales</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldebangui.com/jdmtv/centrafrique-le-bilan-mitige-de-la-presence-de-la-minusca-apres-7-ans/" class="clearfix">
											<figure class="post-img">
												<img src="https://img.youtube.com/vi/7qTKmw_pyUg/mqdefault.jpg" />												
											</figure>
										<h3 class="post-title">Centrafrique : le bilan mitigé de la présence de la MINUSCA après 7 ans</h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div> -->










							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<!-- //END Read More -->



<section id="sticky-pub" >
							<div class="col-md-12 vwspc-section-content">
<h2 class="vwspc-section-title vw-right-topic-line">Commentaire </h2></div>


<div class="fb-comments" data-href="https://www.journaldebangui.com/lutte-contre-la-secheresse-investissement-et-pib-au-menu-des-hebdomadaires-marocains/" data-width="100%" data-numposts="5"></div>

</section>

							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="4" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
					</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Bangui</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/bangui/#46025">
                                              <span class="post-date">16.02</span>
                                            <p>
                        Le patron de la Minusca Mankeur Ndiaye quitte bientôt la Centrafrique                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/bangui/#46024">
                                              <span class="post-date">16.02</span>
                                            <p>
                        Clinton appelle les sportifs à adopter le Footgolf                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/bangui/#45943">
                                              <span class="post-date">14.02</span>
                                            <p>
                        La RCA signe un accord d’assistance économique gratuite de 10 milliards d...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/bangui/#45942">
                                              <span class="post-date">14.02</span>
                                            <p>
                        Le dialogue républicain prévu pour la fin mars mais sans les groupes armés                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/bangui/#45941">
                                              <span class="post-date">14.02</span>
                                            <p>
                        Le député de Bouar 1 plaide pour l’appui du gouvernement et des partenair...                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/international/#45703">
                                              <span class="post-date">04.02</span>
                                            <p>
                        Maroc : la mobilisation pour sauver Rayan, un enfant de cinq ans, émeut l...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/international/#41498">
                                              <span class="post-date">13.09</span>
                                            <p>
                        Rentrée scolaire en Côte d’Ivoire: un rapport dénonce la marchandisation ...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/international/#41489">
                                              <span class="post-date">13.09</span>
                                            <p>
                        Guinée: derniers préparatifs avant les concertations nationales                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/international/#41374">
                                              <span class="post-date">09.09</span>
                                            <p>
                        L&rsquo;Ouganda prêt à envoyer des troupes dans l&rsquo;est de la RDC pou...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/international/#41373">
                                              <span class="post-date">09.09</span>
                                            <p>
                        Mali: l’ancien secrétaire général de la présidence arrêté par les service...                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldebangui.com/information-en-continue/bangui/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    <div id="custom_html-14"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="339" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
</div></div></div>    <div class="block-sidebar block-sidebar-edito">
      <div class="title"><span><i class="icon-arrow-right"></i></span>
        Bon plan      </div>
      <div class="block-content">
      
                                      <div class="infos clearfix">
                              <img src="https://www.journaldebangui.com/wp-content/uploads/2020/08/Chutes-100x100.jpg" alt="" />
                            <span>Publié le 12.08.2020</span>
              <p>Les chutes de Boali</p>
            </div>
            <p>Les chutes de Boali sont des chutes d'eau situées dans la préfecture de l'Ombella-M'Poko en République centrafricaine, à proximité de la localité de Boali sur&hellip;</p>
            <a href="https://www.journaldebangui.com/bon_plan/les-chutes-de-boali/"><span><i class="icon-arrow-right"></i> Lire la suite</span></a>
                                  </div>
    </div>
    <div id="custom_html-15"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="340" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
	
	
</div></div></div>    <div class="block-sidebar block-sidebar-jdmtv">
      <div class="title-jdmtv">
        <!--<i class="icon-jdc"></i>-->
        <img class="jdctv" src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdgtv.png" alt="Logo JDC" width="64" height="64" />
        <p><img src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png" />
          L’actualité en vidéo        </p>
      </div>
      <ul>
                                    <li>
            <a href="https://www.journaldebangui.com/jdmtv/rca-covid-19-vaccination-dans-les-zones-rurales/">
              <figure>
                <img src="https://img.youtube.com/vi/4heXQjTQ3H0/mqdefault.jpg" />              </figure>
              <p>RCA-Covid-19 : vaccination dans les zones rurales</p>
              <span>le 24.11.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldebangui.com/jdmtv/centrafrique-le-bilan-mitige-de-la-presence-de-la-minusca-apres-7-ans/">
              <figure>
                <img src="https://img.youtube.com/vi/7qTKmw_pyUg/mqdefault.jpg" />              </figure>
              <p>Centrafrique : le bilan mitigé de la présence de la MINUSCA après 7 ans</p>
              <span>le 24.11.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldebangui.com/jdmtv/francois-bozize-prend-la-tete-de-la-coalition-des-patriotes-pour-le-changement/">
              <figure>
                <img src="http://www.dailymotion.com/thumbnail/video/x80606r" />              </figure>
              <p>FRANÇOIS BOZIZÉ prend la tête de la coalition des patriotes pour le changement</p>
              <span>le 24.03.2021</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldebangui.com/jdmtv/ouverture-envisagee-dune-representation-russe-au-ministere-de-la-defense/">
              <figure>
                <img src="https://img.youtube.com/vi/80PRGGGHgUk/mqdefault.jpg" />              </figure>
              <p>Ouverture envisagée d&rsquo;une représentation russe au ministère de la Défense</p>
              <span>le 09.09.2020</span>
            </a>
          </li>
                    <li>
            <a href="https://www.journaldebangui.com/jdmtv/lex-president-michel-djotodia-recu-en-audience-par-le-chef-detat-faustin-archange-touadera/">
              <figure>
                <img src="https://img.youtube.com/vi/hoqM0Y7IOcw/mqdefault.jpg" />              </figure>
              <p>L&rsquo;ex-Président Michel Djotodia reçu en audience par le chef d&rsquo;Etat Faustin Archange Touadera</p>
              <span>le 09.09.2020</span>
            </a>
          </li>
                                  </ul>
      <a href="http://www.journaldebangui.com/web-tv"><span><i class="icon-arrow-right"></i> Consulter la chaîne vidéos</span></a>
    </div>
    <div id="custom_html-18"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="341" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	
	
	
</div></div></div>
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldebangui.com/candidature-en-2025-je-ne-suis-pas-a-la-recherche-dun-job-a-80-ans-ouattara/">Candidature en 2025 : « Je ne suis pas à la recherche d&rsquo;un job à 80 ans » (Ouattara)</a></li>
                                  <li><a href="https://www.journaldebangui.com/rca-assassinat-du-general-zakaria-damane-des-demissions-enregistrees-au-sein-du-fprc/">RCA-assassinat du général Zakaria Damane : des démissions enregistrées au sein du FPRC</a></li>
                                  <li><a href="https://www.journaldebangui.com/https-www-journaldebangui-com-wp-admin-post-phppost46011actionedit/">RCA-assassinat du général Zakaria Damane : le ministre d’État de la justice « accusé »</a></li>
                                  <li><a href="https://www.journaldebangui.com/rca-dialogue-republicain-le-dialogue-republicain-prevu-en-mars-prochain/">RCA-dialogue Républicain : le dialogue républicain prévu en mars prochain</a></li>
                                  <li><a href="https://www.journaldebangui.com/ethiopie-le-tplf-accuse-datrocites-dans-la-region-damhara/">Ethiopie: le TPLF accusé d&rsquo;atrocités dans la région d&rsquo;Amhara</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldebangui.com/accord-de-paix-ouverture-des-discussions-a-addis-abeba/">Accord de paix: ouverture des discussions à Addis Abeba</a></li>
                                  <li><a href="https://www.journaldebangui.com/lunion-des-democrates-centrafricains-appelle-a-soutenir-le-tandem-touadera-ngrebada/">L’Union des Démocrates Centrafricains appelle à soutenir le tandem Touadera-Ngrébada</a></li>
                                  <li><a href="https://www.journaldebangui.com/rca-le-president-touadera-a-lance-les-activites-minieres-de-getrad-a-yoro/">RCA : le Président Touadéra a lancé les activités minières de GETRAD à Yoro</a></li>
                                  <li><a href="https://www.journaldebangui.com/fmi-le-decaissement-de-118-millions-a-la-centrafrique-approuve/">FMI: le décaissement de 11,8 millions $ à la Centrafrique approuvé</a></li>
                                  <li><a href="https://www.journaldebangui.com/rca-debut-dun-programme-deducation-pour-900-000-enfants/">RCA : début d’un programme d’éducation pour 900 000 enfants</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

          <div class="block-sidebar dark block-sidebar-newsletter">
        <div class="title">
          <span><i class="icon-email"></i></span>
          Recevez toute l&rsquo;actualité        </div>
        <div class="block-content">
          <p>Inscrivez-vous à la Newsletter du Journal de Bangui et recevez gratuitement toute l’actualité</p>
          <div class="form-newsletter clearfix">
            <script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-299" method="post" data-id="299" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1645273961" /><input type="hidden" name="_mc4wp_form_id" value="299" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->          </div> 
        </div>
      </div>
        

    <div class="block-sidebar dark block-sidebar-agenda">
      <div class="title"><span><i class="icon-calendar"></i></span>
        Agenda      </div>
      <div class="block-content">
        <ul>
                                <li><i>Il n'y a aucun évènements à venir.</i></li>
                  </ul>
                <!--
                  <a href=""><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
                -->
        <a href="http://www.journaldebangui.com/agenda"><span><i class="icon-arrow-right"></i> Voir tout l’agenda</span></a>
      </div>
    </div>
   
    <div id="custom_html-16"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="342" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	
	
	
</div></div></div>    <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="600" href="https://twitter.com/journaldebangu1?ref_src=twsrc%5Etfw">Tweets by journaldebangui</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <div class="fb-page" data-href="https://www.facebook.com/Journaldebanguicom-712871392442964" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Journaldebanguicom-712871392442964"><a href="https://www.facebook.com/Journaldebanguicom-712871392442964">journaldebangui.com</a></blockquote></div></div>
    </div>

    <div id="custom_html-17"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="343" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	
	
	
</div></div></div>    <div class="block-sidebar block-sidebar-tab block-sidebar-job">

      <div class="title"><span><i class="icon-arrow-right"></i></span>
        JDB Services
      </div>

      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Offres d'emploi</li>
          <li>Appels d'offres</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                              <li><a href="https://www.journaldebangui.com/emploi/assistant-administratif-et-financier-f-h/">Assistant Administratif et Financier (F/H)</a></li>
                                  <li><a href="https://www.journaldebangui.com/emploi/assistant-administratif-et-financier/">Assistant Administratif et Financier</a></li>
                                  <li><a href="https://www.journaldebangui.com/emploi/clear-fa-recrute-un-agent-financier-et-comptable/">CLEAR FA recrute un agent financier et comptable</a></li>
                                  <li><a href="https://www.journaldebangui.com/emploi/clear-fa-recrute-une-chargee-de-la-gestion-des-connaissances-et-de-la-communication/">CLEAR FA recrute un(e) chargé(e) de la gestion des connaissances et de la communication</a></li>
                                  <li><a href="https://www.journaldebangui.com/emploi/clear-fa-recrute-un-specialiste-se-senior/">CLEAR FA recrute un spécialiste S&#038;E Senior</a></li>
                                                          </ul>
            <a href=""><span><i class="icon-arrow-right"></i> Voir toutes les offres d'emploi</span></a>
          </li>
          <li>
            <ul>
                                            <p>Sorry, no posts matched your criteria.</p>
                          </ul>
            <a href="https://www.journaldebangui.com/?post_type=acf-field&p=344"><span><i class="icon-arrow-right"></i> Voir tous les appels d'offres</span></a>
          </li>
        </ul>
      </div>
    </div>
    <div id="custom_html-19"><div class="textwidget custom-html-widget"><div class="block-sidebar block-sidebar-jdmad block-jdmad">

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="203" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	
	
	
</div></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    

	
<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-299" method="post" data-id="299" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1645273961" /><input type="hidden" name="_mc4wp_form_id" value="299" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/journaldebangu1"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/Journaldebanguicom-712871392442964"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-32336" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-32336"><a>L&rsquo;info en continu</a>
					<ul class="sub-menu">
						<li id="menu-item-75400" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75400"><a href="http://www.Journaldebangui.com/category_info/bangui">Bangui</a></li>
						<li id="menu-item-75401" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75401"><a href="http://www.Journaldebangui.com/category_info/international">International</a></li>
					</ul>
					</li>

					<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115"><a href="https://www.journaldebangui.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.journaldebangui.com/category/politique/institutionnel/">Institutionnel</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.journaldebangui.com/category/politique/judiciaire/">Judiciaire</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.journaldebangui.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.journaldebangui.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://www.journaldebangui.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.journaldebangui.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.journaldebangui.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.journaldebangui.com/category/eco-et-business/entreprises/">Entreprises</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.journaldebangui.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.journaldebangui.com/category/eco-et-business/leco-en/">L’Eco en +</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.journaldebangui.com/category/eco-et-business/publi-reportage-eco-et-business/">Publi-reportage</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.journaldebangui.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="https://www.journaldebangui.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.journaldebangui.com/category/societe/education/">Education</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.journaldebangui.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.journaldebangui.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.journaldebangui.com/category/culture/arts-visuels/">Arts visuels</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.journaldebangui.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.journaldebangui.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.journaldebangui.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.journaldebangui.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.journaldebangui.com/category/opinions/">Opinions</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-154"><a href="https://www.journaldebangui.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.journaldebangui.com/category/international/afp/">AFP</a></li>
</ul>
</li>
<li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159"><a href="http://www.journaldebangui.com/agenda">Divers</a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://www.journaldebangui.com/agenda/">Agenda</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://www.journaldebangui.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://www.journaldebangui.com/offres-demploi/">Offres d’emploi</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="https://www.journaldebangui.com/appels-doffres/">Appels d’offres</a></li>
</ul>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-164"><a href="https://www.journaldebangui.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.journaldebangui.com/medias/galeries-photos/">Galeries Photos</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.journaldebangui.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.journaldebangui.com/category/sante/actualite/">Actualité</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.journaldebangui.com/category/conseils-pratiques/">Conseils pratiques</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://www.journaldebangui.com/category/publi-reportage/">Publi-reportage</a></li>
				</ul>
			</div>


			<div class="footer-menu-content clearfix">
				<p class="title">Notre réseau de sites </p>
				
			</div>

			<div class="mobile-only footer-extra-link">

				<p class="title">Notre réseau de sites </p>
				
			</div>



			<div class="footer-extra-link" style="border-top: 1px solid #fff">
				<p class="title " style="border-top: 1px solid #fff">Au Cameroun </p>
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.237lions.com/">237lions.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people237.com/">people237.com</a></li>
				</ul>
			</div>


			<div class="footer-extra-link">
				<p class="title">Ailleurs en Afrique</p>
				<ul class="footer-menu">
					<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="http://www.journaldekin.com/">Journaldekinshasa.com</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a href="http://www.journaldugabon.com">journaldugabon.com</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="https://www.journalducameroun.com/">Journalducameroun.com</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177"><a href="http://www.journaldeconakry.com">Journaldeconakry.com</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-27379" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27379"><a href="https://www.journaldemadagascar.com">Journaldemadagascar.com</a></li>
<li id="menu-item-17466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17466"><a href="https://www.ivoireco.com">Journaldabidjan.com</a></li>
				</ul>
			</div>


			<hr>

			<div class="footer-extra-link">
				
				<ul class="footer-menu">
					<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a href="https://www.people225.com/">People225.com</a></li>
					<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a href="https://www.people223.com/">People223.com</a></li>
					<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a href="https://www.people243.com/">People243.com</a></li>
					<li id="menu-item-288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-288"><a href="https://www.people228.com/">People228.com</a></li>
					<li id="menu-item-289" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289"><a href="https://www.people229.com/">People229.com</a></li>
				</ul>
			</div>

			
			<div class="footer-link">
				<a class="logo" href="http://www.Journaldebangui.com"><img  src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/logo.png" width="279" height="36" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='assets/img/logo.png" /></a>
				<ul class="clearfix">
					<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://www.journaldebangui.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://www.journaldebangui.com/publicite/">Publicité</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.journaldebangui.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://www.journaldebangui.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2022 Journaldebangui.com - Tous droits réservés <a href="https://www.journaldebangui.com">Journaldebangui.com</a> est une marque de YOGAM International Group ltd.</p>

		</div>
		</footer><!-- /END Footer  -->	

	





 

	</div><!-- /END Wrapper  -->	
	<div class="jdmad-sticky">
	<div class="container">
		<button class="close"><i class="icon-plus"></i></button>
		<div class="content">
			<ins data-revive-zoneid="338" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
		</div>
	</div>
</div>
	
		
		

	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journalducameroun.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>







<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/jquery/dist/jquery.min3601.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/colorbox/jquery.colorbox-min5010.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min5010.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/OwlCarousel2/dist/owl.carousel.min5152.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/js/app.min5152.js?ver=1.0'></script>


<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>



<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/js/wp-embed.min5010.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='assets/js/forms-api.min4189.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

	<div id="cookie-law-info-bar"><span><strong>Jounaldebangui.com</strong> utilise des cookies permettant d'améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#4a671e","button_1_button_hover":"#3b5218","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>
	<div  class="we-sticky-call-container">
		<div class="we-sticky-call-icon">
			<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
			<ins data-revive-zoneid="225" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
			<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
		</div>
		
	</div>
	<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20' id='jquery-form-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7' id='contact-form-7-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldebangui.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2' id='wp-polls-js'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/js/navigation.js?ver=20151215' id='journal-de-bagui-navigation-js'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/js/skip-link-focus-fix.js?ver=20151215' id='journal-de-bagui-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0' id='my-jquery-js'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=5.7.2' id='swiper-js'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0' id='app-js'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/js/app.min.js?ver=1.0' id='main_app-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_homepage","margin_top":110,"margin_bottom":0,"stop_id":"sticky-pub","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":50,"window_load_hook":false,"disable_mo_api":false,"widgets":["custom_html-7"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mc4wp-forms-api-js-extra'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.3' id='mc4wp-forms-api-js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.3' id='mc4wp-forms-placeholders-js'></script>
<![endif]-->



</body>

<!-- Mirrored from www.journalducameroun.com/ by HTTrack Website Copier/3.x [XR&CO'2014], Wed, 30 Jan 2019 15:22:59 GMT -->
</html>

<!-- Dynamic page generated in 1.185 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-01-30 16:12:24 -->

<!-- super cache -->
