<!doctype html>
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head>
	<link rel=”alternate” href=”http://journaldubagui.com” hreflang=”fr” />
	

  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta charset="utf-8"> 
  <title>Covid-19 en Côte d&#039;Ivoire: l&#039;IPS-CGRAE fait des dons à ses assurés sociaux à hauteur de 145 millions FCFA - Journal de Bangui</title>
  
  <meta name="google-site-verification" content="Kw44iqq99USzFFQqPyIicUd896rJZtgzdlGegjxtdnw" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0">


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-9760088965124508",
          enable_page_level_ads: true
     });
</script>

  <link rel="manifest" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/manifest.json">
  
  <!-- Favicons -->
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/manifest.json">
  <link rel="mask-icon" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/safari-pinned-tab.svg" color="#e7871d">
  <link rel="shortcut icon" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/favicon.png">
  <meta name="msapplication-TileColor" content="#e7871d">
  <meta name="msapplication-TileImage" content="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/mstile-144x144.png">
  <meta name="msapplication-config" content="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/favicons/browserconfig.xml">
  <meta name="theme-color" content="#ffffff">

  <link href='https://fonts.googleapis.com/css?family=Noto+Serif:400,700' rel='stylesheet' type='text/css'>
  <link href='https://fonts.googleapis.com/css?family=Noto+Sans:400,700' rel='stylesheet' type='text/css'>
  
  
  <link rel="stylesheet" type="text/css" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
  
  <link rel="stylesheet" type="text/css" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/OwlCarousel2/dist/assets/owl.carousel.min.css">
  
  
    
  <link rel="stylesheet" type="text/css" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/animate.css/animate.min.css">
  <link rel="stylesheet" type="text/css" href="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/css/app.css">

  <!--[if lt IE 9]>
    <script src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/html5shiv/dist/html5shiv.min.js"></script>
  <![endif]-->

 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/cynomediaafrica-journaldebanguicom/loader.js',
  'tb_loader_script');
</script> 
  
  <!-- APO Widget -->
  <script id="apo-widget-script" src="http://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6Mzp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZnIiO30iO3M6NDoidHlwZSI7czoxOiJ3IjtzOjExOiJub19vZl9pdGVtcyI7aToxMDt9" type="text/javascript"></script>


	<title>Covid-19 en Côte d&#039;Ivoire: l&#039;IPS-CGRAE fait des dons à ses assurés sociaux à hauteur de 145 millions FCFA - Journal de Bangui</title>

<!-- This site is optimized with the Yoast SEO plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="centrafrique, actualités Centrafrique, info Centrafrique, news Centrafrique, Bangui, actualités Bangui, info Bangui, news Bangui"/>
<link rel="canonical" href="https://www.journaldebangui.com/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 en Côte d&#039;Ivoire: l&#039;IPS-CGRAE fait des dons à ses assurés sociaux à hauteur de 145 millions FCFA - Journal de Bangui" />
<meta property="og:description" content="centrafrique, actualités Centrafrique, info Centrafrique, news Centrafrique, Bangui, actualités Bangui, info Bangui, news Bangui" />
<meta property="og:url" content="https://www.journaldebangui.com/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa/" />
<meta property="og:site_name" content="Journal de Bangui" />
<meta property="article:tag" content="APA" />
<meta property="article:tag" content="CORONAVIRUS" />
<meta property="article:tag" content="COTE D&#039;IVOIRE" />
<meta property="article:tag" content="OUEST" />
<meta property="article:tag" content="SANTE" />
<meta property="article:tag" content="SOCIAL" />
<meta property="article:section" content="APA" />
<meta property="article:published_time" content="2020-04-28T23:18:15+00:00" />
<meta property="og:image" content="https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159006482-600x400.jpg" />
<meta property="og:image:secure_url" content="https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159006482-600x400.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="centrafrique, actualités Centrafrique, info Centrafrique, news Centrafrique, Bangui, actualités Bangui, info Bangui, news Bangui" />
<meta name="twitter:title" content="Covid-19 en Côte d&#039;Ivoire: l&#039;IPS-CGRAE fait des dons à ses assurés sociaux à hauteur de 145 millions FCFA - Journal de Bangui" />
<meta name="twitter:image" content="https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159006482.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.journaldebangui.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.journaldebangui.com\/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa\/","name":"Covid-19 en C\u00f4te d&rsquo;Ivoire: l&rsquo;IPS-CGRAE fait des dons \u00e0 ses assur\u00e9s sociaux \u00e0 hauteur de 145 millions FCFA"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Journal de Bangui &raquo; Flux" href="https://www.journaldebangui.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Bangui &raquo; Flux des commentaires" href="https://www.journaldebangui.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Journal de Bangui &raquo; Covid-19 en Côte d&rsquo;Ivoire: l&rsquo;IPS-CGRAE fait des dons à ses assurés sociaux à hauteur de 145 millions FCFA Flux des commentaires" href="https://www.journaldebangui.com/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.journaldebangui.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.journaldebangui.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.journaldebangui.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.journaldebangui.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.journaldebangui.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.journaldebangui.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.journaldebangui.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.journaldebangui.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='journal-de-bagui-style-css'  href='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.journaldebangui.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.journaldebangui.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.0'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.journaldebangui.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.journaldebangui.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.journaldebangui.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.journaldebangui.com/?p=26060' />
<link rel="alternate" type="application/json+oembed" href="https://www.journaldebangui.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldebangui.com%2Fcovid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.journaldebangui.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.journaldebangui.com%2Fcovid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa%2F&#038;format=xml" />
<link rel="pingback" href="https://www.journaldebangui.com/xmlrpc.php">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="amphtml" href="https://www.journaldebangui.com/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa/amp/"><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-137146133-1', 'auto');
 
	ga('send', 'pageview');
</script>



	<script type="text/javascript" async=true >
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'fr',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Moneytizer',
		'Default Value for Toggles': 'on',
		'UI Layout': 'banner',
		'No Option': false,
    });
</script>
    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
    #qcCmpButtons button {
        margin-top: 65px;
    }
    
    
  @media screen and (min-width: 851px) {
    #qcCmpButtons a {
            position: absolute;
            bottom: 10%;
            left: 60px;
    }
  }
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>












        <style type="text/css">
* {
  -webkit-box-sizing: border-box;
  box-sizing: border-box;
}

input,
button,
textarea {
  padding: 10px;
  width: 100%;
  border: 1px solid transparent;
  border-radius: 4px;
}
section {
  height: 482px;
}
input {
  padding: 10px 10px 10px 10px;
}
input:focus,
button:focus,
textarea:focus {
  outline: none;
}
input:focus {
  background-color: transparent;
  color: white;
  border-color: #2FD8B3;
}
button {
  color: black;
  cursor: pointer;
  background-color: #2FE7BE;
}

.open-btn {
  display: block;
  width: 30%;
  margin: 30px auto 0 auto;
  border: 1px solid transparent;
  background-color: #2FE7BE;
  -webkit-box-shadow: 0 4px 0 #18cda6;
  box-shadow: 0 4px 0 #18cda6;
  color: white;
}
.open-btn:active {
  transform: translateY(2px);
  -webkit-box-shadow: 0 2px 0 #18cda6;
  box-shadow: 0 2px 0 #18cda6;
}
.whole,
.left,
.right {
 position: relative;
 padding-left: 5px;
 padding-right: 5px;
 overflow: hidden; 
 float: left;
}
.whole {
  width: 100%;
}
.left {
  width: 60%;
}
.right {
  width: 40%;
}
.show {
  display: block;
}
.fake-hide {
  opacity: 0;
}
.hide {
  display: none;
}
.popup-wrapper {
  position: fixed;
  
}
.popup-box {
  position:fixed;
  width:300px;
  height:180px;
  background-color: #2B2F3E;
  left:76%;
  top:55%;
  margin: 100px auto 0 auto;
  border-radius: 4px;
  padding: 20px 0 30px 0;
  transition: all 0.1s ease 0s;
}
.popup-box:after {
  content: "";
  position: absolute;
  border-width: 15px;
  left: 0;
  top: 0;
  border-style: solid;
  border-color: #ccc white white #ccc;
  border-radius: 0 0 4px 0;
}
.popup-box .close-btn {
  position: absolute;
  font-size: 40px;
  left: auto;
  right: 20px;
  top: 10px;
  color: white;
  cursor: pointer;
  z-index: 2;
}
.springgreen {
  color: #2FD8B3 !important;
}
.popup-box  {
  text-align: center;
  color: white;
  font-size: 65px;
  transition: all 0.4s ease 0s;
}
.popup-box  {
  text-align: center;
  padding: 10px 0 10px 0;
  font-size: 12px;
  color: #6d6d6d;
}
.popup-box input,
.popup-box button {
  width: 70%;
  margin: 15px 0 0 0;
}
.popup-box button {
  font-size: 10px;
  font-weight: 700;
  padding: 12px 10px;
}
.popup-box button:hover {
  background-color: transparent;
  color: white;
  border: 1px solid #2FD8B3;
}
.popup-box input {
  float: right;
  width: 80%;
}
.popup-box a {
  display: block;
  margin: 0 auto;
  width: 50%;
  border: 0px solid white;
  color: white;
  font-size: 12px;
  padding: 20px 0 10px 0;
  text-align: center;
}
.popup-box h2 {
  color: white;
  text-align: center;
  margin-top: 17%;
  padding: 0 10px;
}
.entry {
  animation: entry 1 1s 0s;
}


@keyframes entry {
  0% {transform: rotateX(90deg) translateY(-200px);}
  100% {transform: rotateX(0deg) translateY(0px);}
}
@media (max-width: 992px){
  .popup-box {
    width: 60%;
  }
}
@media (max-width: 768px){
  .popup-box {
    width: 80%;
  }
  .popup-box  {
    font-size: 55px;
  }
}
@media (max-width: 501px){
  .popup-box {
    width: 90%;
    height: 335px;
  }
  .left {
    width: 100%;
  }
  .right {
    width: 100%;
  }
  .popup-box  {
    font-size: 50px;
  }
  .popup-box input {
    display: block;
    width: 90%;
    margin-left: auto;
    margin-right: auto;
    float: none;
  }
  .popup-box button {
    display: block;
    width: 90%;
    float: none;
    margin-left: auto;
    margin-right: auto;
  }
  .open-btn {
    width: 40%;
  }
}
@media (max-width: 320px){
  .close-btn {
    font-size: 35px;
  }
  .popup-box:after {
    border-width: 20px;
  }
  .popup-box  {
    font-size: 40px;
  }
  .popup-box  {
    font-size: 10px;
  }
  .popup-box input {
    padding: 7px;
  }
  .popup-box button {
    padding: 9px;
  }
}
</style>

</head>

	

<body id="top" class="post-template-default single single-post postid-26060 single-format-standard category-international ">





<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v3.2&appId=1093545757481833&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>




	<div class="wrapper">
		<header class="header clearfix" role="banner">
			
		<div class="container clearfix">
			<div class="header-top clearfix">
				<p>Mise à jour à 
				00h18				</p>
				<ul class="social-link clearfix">
											<li><a href="https://twitter.com/journaldebangui" target="_blank"><i class="icon-twitter"></i></a></li>
																<li><a href="https://www.facebook.com/journaldebangui-125937800844337" target="_blank"><i class="icon-facebook"></i></a></li>
																<li><a href="mailto:ci@cynomedia.com" target="_blank"><i class="icon-email"></i></a></li>
																<li><a href="/feed/" target="_blank"><i class="icon-rss"></i></a></li>
										
				</ul>
			</div>
			<a class="logo" href="https://www.journaldebangui.com"><img  src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/logo.png" width="450" height="60" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/logo.png" /></a>

			
<form role="search" method="get" id="searchform" class="form-search" action="https://www.journaldebangui.com/">
	<!--<label class="screen-reader-text" for="s"></label>-->
	<input type="text" value="" name="s" id="s" placeholder="Recherche par mot clé" />
	<button type="submit" id="searchsubmit" class=""><i class="icon-arrow-right"></i><span>ok</span><i class="icon-search"></i></button>
</form>
							<div class="quote">
					<blockquote>
						<p>Bangui dans le web</p>
						<span></span>
					</blockquote>
				</div>
						<button type="button" class="menu-btn off-canvas-btn">
				<svg class="svg-menu" version="1.1" id="svg-menu" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 22 17" style="enable-background:new 0 0 22 17;" xml:space="preserve">
					<rect width="22" height="3"/>
					<rect y="7" width="22" height="3"/>
					<rect y="14" width="22" height="3"/>
				</svg>

				<span>Menu</span>
			</button>
			<button type="button" class="search-btn"><i class="icon-search"></i><span>Recherche</span></button>
		</div>
		
					

		
    	<nav role="navigation" class="main-menu off-canvas" data-direction="left" data-push="no">
				<div class="container">
					<div class="mobile-only">
						<a class="home-link" href="https://www.journaldebangui.com">Accueil <i class="icon-home"></i></a>
								<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
		<ul>
			<li><a href="https://www.journaldebangui.com/tag/afp/" rel="tag">AFP</a></li><li><a href="https://www.journaldebangui.com/tag/ouest/" rel="tag">OUEST</a></li><li><a href="https://www.journaldebangui.com/tag/cote-divoire/" rel="tag">COTE D'IVOIRE</a></li><li><a href="https://www.journaldebangui.com/tag/affaires/" rel="tag">AFFAIRES</a></li><li><a href="https://www.journaldebangui.com/tag/centre/" rel="tag">CENTRE</a></li><li><a href="https://www.journaldebangui.com/tag/senegal/" rel="tag">SENEGAL</a></li>		</ul>

	</div>
						<a class="jdmtv-link" href="http://www.journaldebangui.com/web-tv"><img width="" src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png"   alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png" /><span>l’actualité en vidéo</span> <i class="icon-arrow-right"></i>
						</a>
					</div>
					<div class="nav-prev"><i class="icon-arrow-left"></i></div>
					<div class="nav-next"><i class="icon-arrow-right"></i></div>
					<ul class="clearfix">
						    																															<li class="politique">
										<a href="https://www.journaldebangui.com/category/politique/">Politique <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/politique/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-501"><a href="https://www.journaldebangui.com/category/politique/associations/" >associations</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.journaldebangui.com/category/politique/institutionnel/" >Institutionnel</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.journaldebangui.com/category/politique/judiciaire/" >Judiciaire</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.journaldebangui.com/category/politique/partis-politiques/" >Partis politiques</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.journaldebangui.com/category/politique/securite/" >Sécurité</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-lonu-espere-des-presidentielles-credibles/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA : l&rsquo;ONU espère des présidentielles « crédibles »</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-un-pas-supplementaire-vers-une-modification-de-la-constitution/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/Constitution-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/Constitution-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Constitution-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Constitution-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Constitution-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA : un pas supplémentaire vers une modification de la Constitution</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebangui.com/rca-un-militaire-francais-retrouve-mort-dans-le-camp-de-mpoko/">RCA : un militaire français retrouvé mort dans le camp&hellip;</a></li>
																																<li><a href="https://www.journaldebangui.com/rca-lettre-ouverte-de-paul-crescent-beninga-aux-deputes/">RCA : lettre ouverte de Paul-Crescent BENINGA aux députés</a></li>
																																<li><a href="https://www.journaldebangui.com/rca-vers-une-revision-constitutionnelle/">RCA : vers une révision constitutionnelle ?</a></li>
																																<li><a href="https://www.journaldebangui.com/rca-un-expert-de-lonu-fait-une-mise-en-garde-aux-acteurs-politiques/">RCA : un expert de l’ONU fait une mise en&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="eco-et-business">
										<a href="https://www.journaldebangui.com/category/eco-et-business/">Eco et Business <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/eco-et-business/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-12"><a href="https://www.journaldebangui.com/category/eco-et-business/agro-industrie/" >Agro-industrie</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.journaldebangui.com/category/eco-et-business/energie/" >Energie</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.journaldebangui.com/category/eco-et-business/entreprises/" >Entreprises</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.journaldebangui.com/category/eco-et-business/finance/" >Finance</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.journaldebangui.com/category/eco-et-business/leco-en/" >L’Eco en +</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.journaldebangui.com/category/eco-et-business/publi-reportage-eco-et-business/" >Publi-reportage</a>
<ul class='children'>
	<li class="cat-item cat-item-865"><a href="https://www.journaldebangui.com/category/eco-et-business/publi-reportage-eco-et-business/groupe-bgfibank/" >Groupe BGFIBank</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.journaldebangui.com/category/eco-et-business/tech/" >Tech</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-retour-des-services-des-impots-au-pk5/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-300x169.jpg 300w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-768x432.jpg 768w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-783x440.jpg 783w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-600x337.jpg 600w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban.jpg 900w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA : retour des services des impôts au PK5</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/journee-internationale-des-droits-des-femmes-bgfibank-rdc-sengage-au-cote-du-dr-denis-mukwege/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/03/Journée-internationale-des-droits-des-femmes-BGFIBank-RDC-s’engage-au-côté-du-Prix-Nobel-de-la-Paix-Dr-Denis-Mukwege-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/03/Journée-internationale-des-droits-des-femmes-BGFIBank-RDC-s’engage-au-côté-du-Prix-Nobel-de-la-Paix-Dr-Denis-Mukwege-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Journée-internationale-des-droits-des-femmes-BGFIBank-RDC-s’engage-au-côté-du-Prix-Nobel-de-la-Paix-Dr-Denis-Mukwege-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Journée-internationale-des-droits-des-femmes-BGFIBank-RDC-s’engage-au-côté-du-Prix-Nobel-de-la-Paix-Dr-Denis-Mukwege-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Journée-internationale-des-droits-des-femmes-BGFIBank-RDC-s’engage-au-côté-du-Prix-Nobel-de-la-Paix-Dr-Denis-Mukwege-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Journée internationale des droits des femmes: BGFIBank RDC s’engage au côté du Dr Denis Mukwege</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="societe">
										<a href="https://www.journaldebangui.com/category/societe/">Société <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/societe/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-42"><a href="https://www.journaldebangui.com/category/societe/education/" >Education</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.journaldebangui.com/category/societe/faits-divers/" >Faits divers</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-lonu-sanctionne-abdoulaye-miskine/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/ONU-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/ONU-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/ONU-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/ONU-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/ONU-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA : l’ONU sanctionne Abdoulaye Miskine</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/le-maroc-envoie-un-avion-charge-daide-en-centrafrique/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/Don-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/Don-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Don-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Don-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Don-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid 19 : le Maroc envoie son aide à la RCA</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebangui.com/rca-reprise-des-combats-a-ndele/">RCA : reprise des combats à Ndélé</a></li>
																																<li><a href="https://www.journaldebangui.com/rca-covid-19-la-crise-sanitaire-affecte-lactivite-des-transporteurs-a-bangui/">RCA-Covid 19: la crise sanitaire affecte l’activité des transporteurs à&hellip;</a></li>
																																<li><a href="https://www.journaldebangui.com/rca-le-fprc-salue-la-memoire-du-general-haroun-mahamat/">RCA : le FPRC salue la mémoire du général Haroun&hellip;</a></li>
																																<li><a href="https://www.journaldebangui.com/birao-et-a-ndele-la-situation-sameliore-progressivement-apres-les-violences/">Birao et à Ndele : la situation s’améliore progressivement après&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sport">
										<a href="https://www.journaldebangui.com/category/sport/">Sport <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/sport/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-465"><a href="https://www.journaldebangui.com/category/sport/autres-sports/" >Autres sports</a>
</li>
	<li class="cat-item cat-item-466"><a href="https://www.journaldebangui.com/category/sport/football-sport/" >Football</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-celestin-yanindji-vers-la-presidence-de-la-federation-de-foot/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/03/Fédé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/03/Fédé-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Fédé-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Fédé-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Fédé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA : Célestin Yanindji vers la présidence de la fédération de foot</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/elim-can-2021-le-match-maroc-centrafrique-a-huis-clos-a-cause-du-coronavirus/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-300x169.jpg 300w, https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-600x337.jpg 600w, https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN.jpg 710w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Elim. CAN 2021 : Le match Maroc-Centrafrique à huis clos à cause du coronavirus</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="culture">
										<a href="https://www.journaldebangui.com/category/culture/">Culture <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/culture/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-3"><a href="https://www.journaldebangui.com/category/culture/arts-visuels/" >Arts visuels</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.journaldebangui.com/category/culture/danse-et-theatre/" >Danse et Théâtre</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.journaldebangui.com/category/culture/livres/" >Livres</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.journaldebangui.com/category/culture/mode/" >Mode</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://www.journaldebangui.com/category/culture/musique/" >Musique</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-le-film-camille-en-projection-ce-week-end-a-bangui/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2019/09/Camille-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2019/09/Camille-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2019/09/Camille-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2019/09/Camille-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2019/09/Camille-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA : le film Camille en projection ce week-end à Bangui</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/broto-une-tradition-musicale-menacee/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2019/04/Broto-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2019/04/Broto-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2019/04/Broto-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2019/04/Broto-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2019/04/Broto-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Broto : une tradition musicale menacée</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="sante">
										<a href="https://www.journaldebangui.com/category/sante/">Santé <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/sante/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-38"><a href="https://www.journaldebangui.com/category/sante/actualite/" >Actualité</a>
</li>
	<li class="cat-item cat-item-459"><a href="https://www.journaldebangui.com/category/sante/conseil-pratique/" >conseil pratique</a>
</li>
	<li class="cat-item cat-item-460"><a href="https://www.journaldebangui.com/category/sante/publi-reportage-sante/" >publi-reportage</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-covid-19-22-nouveaux-cas-enregistres/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA-Covid 19 : 22 nouveaux cas enregistrés</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/rca-covid-19-le-fmi-decaisse-38-millions-de-dollars/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">RCA-Covid 19 : le FMI décaisse 38 millions de dollars</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebangui.com/coronavirus-deux-nouveaux-cas-confirmes/">Coronavirus : deux nouveaux cas confirmés</a></li>
																																<li><a href="https://www.journaldebangui.com/rca-covid-19-le-fmi-decaisse-38-millions-de-dollars/">RCA-Covid 19 : le FMI décaisse 38 millions de dollars</a></li>
																																<li><a href="https://www.journaldebangui.com/rca-covid-19-22-nouveaux-cas-enregistres/">RCA-Covid 19 : 22 nouveaux cas enregistrés</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="opinions">
										<a href="https://www.journaldebangui.com/category/opinions/">Opinions <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/opinions/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-867"><a href="https://www.journaldebangui.com/category/opinions/tribune/" >Tribune</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="personnalites">
										<a href="https://www.journaldebangui.com/category/personnalites/">Personnalités <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/personnalites/">Toutes les actualités</a></li>
													<li class="cat-item-none">Aucune catégorie</li> 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																													</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="dossiers">
										<a href="https://www.journaldebangui.com/category/dossiers/">Dossiers <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/dossiers/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-9"><a href="https://www.journaldebangui.com/category/dossiers/focus/" >Focus</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.journaldebangui.com/category/dossiers/grand-angle/" >Grand angle</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																													</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																	<li class="international">
										<a href="https://www.journaldebangui.com/category/international/">International <i class="icon-arrow-right"></i></a>
										<div class="sub-menu">
											<div class="container clearfix">
												<ul class="sub-category-menu">
													<li class="mobile-only"><a href="https://www.journaldebangui.com/category/international/">Toutes les actualités</a></li>
														<li class="cat-item cat-item-492"><a href="https://www.journaldebangui.com/category/international/acap/" >ACAP</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.journaldebangui.com/category/international/afp/" >AFP</a>
</li>
	<li class="cat-item cat-item-491"><a href="https://www.journaldebangui.com/category/international/apa/" >APA</a>
</li>
 
													 
												</ul>
												<div class="last-post">
													<div class="most-recent">
														<p>Les plus récents</p>
														<ul class="clearfix">
																							                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/covid-19-children-of-africa-offre-des-kits-alimentaires-a-une-centaine-dong-de-protection-des-droits-des-femmes/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/15881194964065-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/15881194964065-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881194964065-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881194964065-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881194964065-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">Covid-19: Children Of Africa offre des kits alimentaires à une centaine d&rsquo;ONG de protection des droits des femmes</p>
																			</a>
																		</article>
																	</li>
								                								                  <li>
																		<article class="block-post menu-post ">
																			<a href="https://www.journaldebangui.com/le-japon-alloue-13-million-de-dollars-a-la-mauritanie/">
																				<span class="post-img">
																																                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159065709-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159065709-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159065709-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159065709-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159065709-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />											                    																				</span>
																				<p class="post-title">le Japon alloue 1,3 million de dollars à la Mauritanie</p>
																			</a>
																		</article>
																	</li>
								                														</ul>
													</div>
													<div class="most-read">
														<p>Les plus lus</p>
														<ul>
																																<li><a href="https://www.journaldebangui.com/cinq-choses-a-savoir-sur-le-lesotho/">Cinq choses à savoir sur le Lesotho</a></li>
																																<li><a href="https://www.journaldebangui.com/cote-divoire-la-lutte-contre-le-covid-19-depasse-les-frontieres-partisanes-estime-affi/">Côte d&rsquo;Ivoire : la lutte contre le Covid-19 dépasse les&hellip;</a></li>
																																<li><a href="https://www.journaldebangui.com/la-bm-octroie-un-pret-de-275-millions-de-dollars-au-maroc-pour-faire-face-aux-effets-du-coronavirus/">La BM octroie un prêt de 275 millions de dollars&hellip;</a></li>
																																<li><a href="https://www.journaldebangui.com/le-reseau-des-femmes-journalistes-dafrique-condamne-les-propos-insultants-tenus-par-lci/">Le réseau des femmes journalistes d&rsquo;Afrique condamne les propos insultants&hellip;</a></li>
																													</ul>
													</div>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->
									</li>
																																																<li class="medias">
										<a href="https://www.journaldebangui.com/medias/web-tv/">Médias</a>
										<div class="sub-menu">
											<div class="container clearfix">
												<div class="last-video">
													<div class="nav-title">
														<p class="page-title-webtv"><img class="jdctv" src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdgtv.png" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
														<a href="http://www.journaldebangui.com/web-tv"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
													</div>
													<ul class="clearfix">
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldebangui.com/jdmtv/chan-2020-la-rca-se-prepare-pour-la-double-confrontation-face-a-sao-tome/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi//mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">CHAN 2020 : La RCA se&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								              <li>
								                <article class="block-post video-post">
								                  <a href="https://www.journaldebangui.com/jdmtv/koko-mica-les-jeunes-centrafricains-doivent-etre-formes-aux-besoins-reels-des-entreprises/" class="clearfix">
								                    <figure class="post-img" style="margin-bottom: 5px;">
								                    								                    <img src="https://img.youtube.com/vi//mqdefault.jpg">
								                  </figure>
								                  <h3 class="post-title">KOKO-MICA : « Les jeunes centrafricains doivent&hellip;</h3>
								                  </a>
								                </article>
								              </li>
								            								          </ul>
												</div>
												<div class="last-gallery">
													<div class="nav-title">
														<p>Galeries photos</p>
														<a href="http://www.journaldebangui.com/galeries-photos"><i class="icon-arrow-right"></i> Toutes les galeries</a>
													</div>
													<ul class="clearfix">
													 									          									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldebangui.com/galerie_photos/la-coordination-generale-du-fprc-signataire-de-laccord-de-paix-de-khartoum-aujourdhui-artisan-de-paix-de-lunite-de-la-reconciliation-nationale-et-du-developpement-durable/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldebangui.com/wp-content/uploads/2019/04/rebelles-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2019/04/rebelles-350x200.jpg 350w, https://www.journaldebangui.com/wp-content/uploads/2019/04/rebelles-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">La Coordination Générale du FPRC signataire&hellip;</h3>
									                  </a>
									                </article>
									              </li>
									            									            	<li>
									            		<article class="block-post">
									                  <a href="https://www.journaldebangui.com/galerie_photos/annick-girardin-a-bangui/" class="clearfix">
									                    <figure class="post-img" style="margin-bottom: 5px;">
																				<img width="350" height="200" src="https://www.journaldebangui.com/wp-content/uploads/2019/03/2-4-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2019/03/2-4-350x200.jpg 350w, https://www.journaldebangui.com/wp-content/uploads/2019/03/2-4-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />									                  	</figure>
									                  	<h3 class="post-title">Annick Girardin à Bangui</h3>
									                  </a>
									                </article>
									              </li>
									            									            									          													</ul>
												</div>
											</div>
										</div>
										<!-- End SubMENU -->


										<li class="mobile-only link-mobile" ><a href="https://www.journaldebangui.com/information-en-continue/bangui/" style="background-color: #cf181d; color: #fff;">L'info en continu</a></li>
										
									</li>
																											    					
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebangui.com/medias/galeries-photos/">Galerie photos</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebangui.com/agenda/">Agenda</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebangui.com/appels-doffres/">Offres d'emploi</a></li>
																
							
    															<li class="mobile-only link-mobile"><a href="https://www.journaldebangui.com/appels-doffres/">Appels d'offres</a></li>
																
																		</ul>
				</div>
			</nav>
    	

					
	<nav role="navigation" class="tablet-menu">
																			<div class="sub-menu politique">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/politique/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/politique/institutionnel/">Institutionnel</a></li><li><a href="https://www.journaldebangui.com/category/politique/judiciaire/">Judiciaire</a></li><li><a href="https://www.journaldebangui.com/category/politique/partis-politiques/">Partis politiques</a></li><li><a href="https://www.journaldebangui.com/category/politique/securite/">Sécurité</a></li><li><a href="https://www.journaldebangui.com/category/politique/associations/">associations</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-lonu-espere-des-presidentielles-credibles/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA : l&rsquo;ONU espère des présidentielles « crédibles »</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-un-pas-supplementaire-vers-une-modification-de-la-constitution/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/Constitution-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/Constitution-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Constitution-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Constitution-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Constitution-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA : un pas supplémentaire vers une modification de la Constitution</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebangui.com/rca-un-militaire-francais-retrouve-mort-dans-le-camp-de-mpoko/">RCA : un militaire français retrouvé mort dans le camp&hellip;</a></li>
																						<li><a href="https://www.journaldebangui.com/rca-lettre-ouverte-de-paul-crescent-beninga-aux-deputes/">RCA : lettre ouverte de Paul-Crescent BENINGA aux députés</a></li>
																						<li><a href="https://www.journaldebangui.com/rca-vers-une-revision-constitutionnelle/">RCA : vers une révision constitutionnelle ?</a></li>
																						<li><a href="https://www.journaldebangui.com/rca-un-expert-de-lonu-fait-une-mise-en-garde-aux-acteurs-politiques/">RCA : un expert de l’ONU fait une mise en&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu eco-et-business">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/eco-et-business/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/energie/">Energie</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/entreprises/">Entreprises</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/finance/">Finance</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/leco-en/">L’Eco en +</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/publi-reportage-eco-et-business/">Publi-reportage</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/tech/">Tech</a></li><li><a href="https://www.journaldebangui.com/category/eco-et-business/publi-reportage-eco-et-business/groupe-bgfibank/">Groupe BGFIBank</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-retour-des-services-des-impots-au-pk5/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-300x169.jpg 300w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-768x432.jpg 768w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-783x440.jpg 783w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban-600x337.jpg 600w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Ban.jpg 900w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA : retour des services des impôts au PK5</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/journee-internationale-des-droits-des-femmes-bgfibank-rdc-sengage-au-cote-du-dr-denis-mukwege/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/03/Journée-internationale-des-droits-des-femmes-BGFIBank-RDC-s’engage-au-côté-du-Prix-Nobel-de-la-Paix-Dr-Denis-Mukwege-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/03/Journée-internationale-des-droits-des-femmes-BGFIBank-RDC-s’engage-au-côté-du-Prix-Nobel-de-la-Paix-Dr-Denis-Mukwege-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Journée-internationale-des-droits-des-femmes-BGFIBank-RDC-s’engage-au-côté-du-Prix-Nobel-de-la-Paix-Dr-Denis-Mukwege-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Journée-internationale-des-droits-des-femmes-BGFIBank-RDC-s’engage-au-côté-du-Prix-Nobel-de-la-Paix-Dr-Denis-Mukwege-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Journée-internationale-des-droits-des-femmes-BGFIBank-RDC-s’engage-au-côté-du-Prix-Nobel-de-la-Paix-Dr-Denis-Mukwege-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Journée internationale des droits des femmes: BGFIBank RDC s’engage au côté du Dr Denis Mukwege</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu societe">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/societe/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/societe/education/">Education</a></li><li><a href="https://www.journaldebangui.com/category/societe/faits-divers/">Faits divers</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-lonu-sanctionne-abdoulaye-miskine/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/ONU-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/ONU-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/ONU-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/ONU-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/ONU-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA : l’ONU sanctionne Abdoulaye Miskine</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/le-maroc-envoie-un-avion-charge-daide-en-centrafrique/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/Don-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/Don-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Don-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Don-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Don-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid 19 : le Maroc envoie son aide à la RCA</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebangui.com/rca-reprise-des-combats-a-ndele/">RCA : reprise des combats à Ndélé</a></li>
																						<li><a href="https://www.journaldebangui.com/rca-covid-19-la-crise-sanitaire-affecte-lactivite-des-transporteurs-a-bangui/">RCA-Covid 19: la crise sanitaire affecte l’activité des transporteurs à&hellip;</a></li>
																						<li><a href="https://www.journaldebangui.com/rca-le-fprc-salue-la-memoire-du-general-haroun-mahamat/">RCA : le FPRC salue la mémoire du général Haroun&hellip;</a></li>
																						<li><a href="https://www.journaldebangui.com/birao-et-a-ndele-la-situation-sameliore-progressivement-apres-les-violences/">Birao et à Ndele : la situation s’améliore progressivement après&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sport">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/sport/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/sport/autres-sports/">Autres sports</a></li><li><a href="https://www.journaldebangui.com/category/sport/football-sport/">Football</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-celestin-yanindji-vers-la-presidence-de-la-federation-de-foot/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/03/Fédé-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/03/Fédé-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Fédé-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Fédé-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Fédé-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA : Célestin Yanindji vers la présidence de la fédération de foot</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/elim-can-2021-le-match-maroc-centrafrique-a-huis-clos-a-cause-du-coronavirus/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-300x169.jpg 300w, https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN-600x337.jpg 600w, https://www.journaldebangui.com/wp-content/uploads/2020/03/CAN.jpg 710w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Elim. CAN 2021 : Le match Maroc-Centrafrique à huis clos à cause du coronavirus</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu culture">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/culture/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/culture/arts-visuels/">Arts visuels</a></li><li><a href="https://www.journaldebangui.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li><li><a href="https://www.journaldebangui.com/category/culture/livres/">Livres</a></li><li><a href="https://www.journaldebangui.com/category/culture/mode/">Mode</a></li><li><a href="https://www.journaldebangui.com/category/culture/musique/">Musique</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-le-film-camille-en-projection-ce-week-end-a-bangui/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2019/09/Camille-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2019/09/Camille-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2019/09/Camille-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2019/09/Camille-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2019/09/Camille-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA : le film Camille en projection ce week-end à Bangui</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/broto-une-tradition-musicale-menacee/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2019/04/Broto-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2019/04/Broto-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2019/04/Broto-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2019/04/Broto-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2019/04/Broto-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Broto : une tradition musicale menacée</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu sante">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/sante/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/sante/actualite/">Actualité</a></li><li><a href="https://www.journaldebangui.com/category/sante/conseil-pratique/">conseil pratique</a></li><li><a href="https://www.journaldebangui.com/category/sante/publi-reportage-sante/">publi-reportage</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-covid-19-22-nouveaux-cas-enregistres/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA-Covid 19 : 22 nouveaux cas enregistrés</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/rca-covid-19-le-fmi-decaisse-38-millions-de-dollars/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">RCA-Covid 19 : le FMI décaisse 38 millions de dollars</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebangui.com/coronavirus-deux-nouveaux-cas-confirmes/">Coronavirus : deux nouveaux cas confirmés</a></li>
																						<li><a href="https://www.journaldebangui.com/rca-covid-19-le-fmi-decaisse-38-millions-de-dollars/">RCA-Covid 19 : le FMI décaisse 38 millions de dollars</a></li>
																						<li><a href="https://www.journaldebangui.com/rca-covid-19-22-nouveaux-cas-enregistres/">RCA-Covid 19 : 22 nouveaux cas enregistrés</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu opinions">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/opinions/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/opinions/tribune/">Tribune</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/dominique-tchimbakala-il-est-temps-que-dautres-femmes-sortent-de-lombre-et-liberent-leur-parole/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/03/Dominique-Tchimbakala-1-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Dominique Tchimbakala : « Il est temps que d’autres femmes sortent de l’ombre et libèrent leur parole »</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu personnalites">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/personnalites/">Toutes les actualités</a></li>
								 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
																			</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu dossiers">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/dossiers/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/dossiers/focus/">Focus</a></li><li><a href="https://www.journaldebangui.com/category/dossiers/grand-angle/">Grand angle</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
																			</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																							<div class="sub-menu international">
						<div class="container clearfix">
							<ul class="sub-category-menu">
								<li class="mobile-only"><a href="https://www.journaldebangui.com/category/international/">Toutes les actualités</a></li>
								<li><a href="https://www.journaldebangui.com/category/international/afp/">AFP</a></li><li><a href="https://www.journaldebangui.com/category/international/apa/">APA</a></li><li><a href="https://www.journaldebangui.com/category/international/acap/">ACAP</a></li> 
							</ul>
							<div class="last-post">
								<div class="most-recent">
									<p>Les plus récents</p>
									<ul class="clearfix">
													                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/covid-19-children-of-africa-offre-des-kits-alimentaires-a-une-centaine-dong-de-protection-des-droits-des-femmes/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/15881194964065-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/15881194964065-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881194964065-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881194964065-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881194964065-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">Covid-19: Children Of Africa offre des kits alimentaires à une centaine d&rsquo;ONG de protection des droits des femmes</p>
														</a>
													</article>
												</li>
			                			                  <li>
													<article class="block-post menu-post ">
														<a href="https://www.journaldebangui.com/le-japon-alloue-13-million-de-dollars-a-la-mauritanie/">
															<span class="post-img">
																						                      <img width="240" height="135" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159065709-240x135.jpg" class="attachment-post-menu size-post-menu wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159065709-240x135.jpg 240w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159065709-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159065709-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159065709-160x90.jpg 160w" sizes="(max-width: 240px) 100vw, 240px" />						                    															</span>
															<p class="post-title">le Japon alloue 1,3 million de dollars à la Mauritanie</p>
														</a>
													</article>
												</li>
			                									</ul>
								</div>
								<div class="most-read">
									<p>Les plus lus</p>
									<ul>
																						<li><a href="https://www.journaldebangui.com/cinq-choses-a-savoir-sur-le-lesotho/">Cinq choses à savoir sur le Lesotho</a></li>
																						<li><a href="https://www.journaldebangui.com/cote-divoire-la-lutte-contre-le-covid-19-depasse-les-frontieres-partisanes-estime-affi/">Côte d&rsquo;Ivoire : la lutte contre le Covid-19 dépasse les&hellip;</a></li>
																						<li><a href="https://www.journaldebangui.com/la-bm-octroie-un-pret-de-275-millions-de-dollars-au-maroc-pour-faire-face-aux-effets-du-coronavirus/">La BM octroie un prêt de 275 millions de dollars&hellip;</a></li>
																						<li><a href="https://www.journaldebangui.com/le-reseau-des-femmes-journalistes-dafrique-condamne-les-propos-insultants-tenus-par-lci/">Le réseau des femmes journalistes d&rsquo;Afrique condamne les propos insultants&hellip;</a></li>
																			</ul>
								</div>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
																					<div class="sub-menu medias">
						<div class="container clearfix">
							<div class="last-video">
								<div class="nav-title">
									<p class="page-title-webtv"><img class="jdctv" src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdgtv.png" alt="Logo JDC" width="64" height="64" /><span><img src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/jdctv.png" />l’actualité en vidéo</span></p>
									<a href="http://www.journaldebangui.com/web-tv"><i class="icon-arrow-right"></i> Toutes les vidéos</a>
								</div>
								<ul class="clearfix">
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldebangui.com/jdmtv/chan-2020-la-rca-se-prepare-pour-la-double-confrontation-face-a-sao-tome/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi//mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">CHAN 2020 : La RCA se&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			              <li>
			                <article class="block-post video-post">
			                  <a href="https://www.journaldebangui.com/jdmtv/koko-mica-les-jeunes-centrafricains-doivent-etre-formes-aux-besoins-reels-des-entreprises/" class="clearfix">
			                    <figure class="post-img" style="margin-bottom: 5px;">
			                    			                    <img src="https://img.youtube.com/vi//mqdefault.jpg">
			                  </figure>
			                  <h3 class="post-title">KOKO-MICA : « Les jeunes centrafricains doivent&hellip;</h3>
			                  </a>
			                </article>
			              </li>
			            			          </ul>
							</div>
							<div class="last-gallery">
								<div class="nav-title">
									<p>Galeries photos</p>
									<a href="http://www.journaldebangui.com/galeries-photos"><i class="icon-arrow-right"></i> Toutes les galeries</a>
								</div>
								<ul class="clearfix">
								 				          				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldebangui.com/galerie_photos/la-coordination-generale-du-fprc-signataire-de-laccord-de-paix-de-khartoum-aujourdhui-artisan-de-paix-de-lunite-de-la-reconciliation-nationale-et-du-developpement-durable/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldebangui.com/wp-content/uploads/2019/04/rebelles-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2019/04/rebelles-350x200.jpg 350w, https://www.journaldebangui.com/wp-content/uploads/2019/04/rebelles-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">La Coordination Générale du FPRC signataire&hellip;</h3>
				                  </a>
				                </article>
				              </li>
				            				            	<li>
				            		<article class="block-post">
				                  <a href="https://www.journaldebangui.com/galerie_photos/annick-girardin-a-bangui/" class="clearfix">
				                    <figure class="post-img" style="margin-bottom: 5px;">
															<img width="350" height="200" src="https://www.journaldebangui.com/wp-content/uploads/2019/03/2-4-350x200.jpg" class="attachment-photo-day size-photo-day wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2019/03/2-4-350x200.jpg 350w, https://www.journaldebangui.com/wp-content/uploads/2019/03/2-4-160x90.jpg 160w" sizes="(max-width: 350px) 100vw, 350px" />				                  	</figure>
				                  	<h3 class="post-title">Annick Girardin à Bangui</h3>
				                  </a>
				                </article>
				              </li>
				            				            				          								</ul>
							</div>
						</div>
					</div>
					<!-- End SubMENU -->
										</nav>
	

		</header><!-- /END Header  -->
		
					
	<div class="block-jdmad large" id="top_page">
		<ins data-revive-zoneid="91" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>	</div>				
		
  		
		<div class="main" role="main">
			<div class="container clearfix">
				
				<p class="page-title-category">
					<strong>International</strong>					› 
					APA				</p>
						<div class="featured-tag">
		<p>En ce moment <i class="icon-arrow-right"></i></p>
		<ul>
			<li><a href="https://www.journaldebangui.com/tag/afp/" rel="tag">AFP</a></li><li><a href="https://www.journaldebangui.com/tag/ouest/" rel="tag">OUEST</a></li><li><a href="https://www.journaldebangui.com/tag/cote-divoire/" rel="tag">COTE D'IVOIRE</a></li><li><a href="https://www.journaldebangui.com/tag/affaires/" rel="tag">AFFAIRES</a></li><li><a href="https://www.journaldebangui.com/tag/centre/" rel="tag">CENTRE</a></li><li><a href="https://www.journaldebangui.com/tag/senegal/" rel="tag">SENEGAL</a></li>		</ul>

	</div>

				<div class="column-left">

					<article class="post-full">
							<h1 class="title">Covid-19 en Côte d&rsquo;Ivoire: l&rsquo;IPS-CGRAE fait des dons à ses assurés sociaux à hauteur de 145 millions FCFA</h1>
														<div class="post-infos clearfix">
								<p>Publié le 
									29.04.2020 à 01h18 
									par 
									APA									
								</p>
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Covid-19 en Côte d&rsquo;Ivoire: l&rsquo;IPS-CGRAE fait des dons à ses assurés sociaux à hauteur de 145 millions FCFA > &url=https://www.journaldebangui.com/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa/&via=journaldumali"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldebangui.com/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldebangui.com/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Covid-19 en Côte d&rsquo;Ivoire: l&rsquo;IPS-CGRAE fait des dons à ses assurés sociaux à hauteur de 145 millions FCFA&body=Covid-19 en Côte d&rsquo;Ivoire: l&rsquo;IPS-CGRAE fait des dons à ses assurés sociaux à hauteur de 145 millions FCFA : https://www.journaldebangui.com/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa/"><i class="icon-email"></i></a></li>
								</ul>
							</div>

							<figure class="post-img">
								                  <img width="780" height="440" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159006482-780x440.jpg" class="attachment-post-large size-post-large wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159006482-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159006482-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159006482-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2020/04/15881159006482-240x135.jpg 240w" sizes="(max-width: 780px) 100vw, 780px" />                	              							</figure>

							<div class="post-content">
								<p>L&rsquo;Institution de prévoyance sociale-Caisse générale de retraite des agents de l&rsquo;Etat de Côte d&rsquo;Ivoire (IPS-CGRAE), a fait mardi des dons en nature et en espèces à ses assurés sociaux, pour un montant de 145 millions FCFA, en vue de le soutenir face la maladie du Covid-19.A la tête d&rsquo;une délégation, M. Abdrahamane Berté, directeur général de l&rsquo;IPS-CGRAE, accompagné d&rsquo;un nombre restreint du Comité de direction de l&rsquo;institution, a effectué des visites aux sièges respectifs des faîtières regroupant les retraités de l&rsquo;Etat pour procéder à la remise des dons.</p>
<p>Les organisations bénéficiaires sont notamment la Fédération des associations de fonctionnaires et agents retraités de l&rsquo;Etat de Côte d&rsquo;Ivoire (FARECI), le Conseil national des retraités de Côte d&rsquo;Ivoire (CONARECI) et  l&rsquo;Association des veuves des fonctionnaires de Côte d&rsquo;Ivoire (MOH-BLA). </p>
    <div style="float:none;margin:0px 0 0px 0;text-align:center;" >


<ins data-revive-zoneid="99" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>
</div>


<p>Les faitières FARECI et CONARECI ont reçu 10 000 masques, 2 000 gels hydro-alcooliques, 10 tonnes de riz, 200 cartons d&rsquo;huile, un chèque de 15 millions FCFA chacune comme subvention à l&rsquo;intention des assurés sociaux en situation précaire et un chèque de 6 000 000 FCFA par association affiliée à chaque faîtière.</p>
<p>Quant à l&rsquo;Association des veuves et orphelins (MOH-BLA), elle a reçu 1 000 masques, 200 gels hydro-alcooliques, 5 tonnes de riz,  100 cartons d&rsquo;huile, un chèque de 5 000 000 FCFA à destination des veuves en situation précaire et un chèque de 1 500 000 pour aider le bureau dans la coordination de l&rsquo;acheminement des dons aux bénéficiaires identifiés.</p>
<p>A travers cet acte, l&rsquo;IPS-CGRAE s&rsquo;inscrit dans le prolongement de l&rsquo;engagement du président de la République, Alassane Ouattara et du Premier Ministre, M. Amadou Gon Coulibaly, à veiller au bien-être des populations surtout les plus vulnérables, en cette période de crise sanitaire sans de Covid-19.</p>
<p>« Nous avons tenu à venir ce matin poser auprès de vous un geste symbolique de solidarité afin d&rsquo;accompagner les membres des 12 associations affiliées à votre faîtière et représentant le tiers de nos assurés sociaux, soit près de 30 000 pensionnés », a dit M. Abdrahamane Berté face aux assurés sociaux de la FARECI.</p>
    <div style="float:none;margin:0px 0 0px 0;text-align:center;" >


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280 pixels -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="2140806877"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>

<p>Il a indiqué qu&rsquo;en appui aux mesures recommandées par l&rsquo;OMS, le gouvernement ivoirien pour contenir efficacement la propagation du Covid-19, l&rsquo;IPS-CGRAE, soucieuse de leur bien-être, a adopté plus de 80 mesures comme des engagements fermes au bénéfice de ses assurés sociaux.</p>
<p> Au siège du CONARECI, il a rappelé tout l&rsquo;enjeu et l&rsquo;importance du rôle de cette faîtière dans la chaîne de valeurs du système de gestion des pensions publiques des agents et fonctionnaires de l&rsquo;Etat de Côte d&rsquo;Ivoire.</p>
<p>Face au fort ralentissement de la vie économique et son impact sur leurs activités quotidiennes dont dépend la survie de leurs progénitures, le directeur général de l&rsquo;IPS-CGRAE a,  au siège de l&rsquo;association MOH-BLA, indiqué que cet acte symbolique visait à leur apporter le soutien de l&rsquo;institution en cette période difficile. </p>
<p>L&rsquo;objectif de cette action, dira-t-il, est d&rsquo;apporter une assistance particulière aux assurés sociaux en situation précaire dans ces moments particulièrement difficiles, renouveler la bienveillance de l&rsquo;IPS-CGRAE à l&rsquo;égard des assurés sociaux, population particulièrement vulnérable à la pandémie du Covid-19.</p>
<p>Il a profité pour adresser un message de sensibilisation et d&rsquo;espoir spécifique aux assurés sociaux, tout en les exhortant à respecter les gestes barrières pour casser la chaîne de propagation de la pandémie du Covid-19. </p>
<p>Les bénéficiaires par la voix de leurs présidents, notamment M. Mathurin Kouassi, de la FARECI et M. Issa du CONARECI ainsi que Mme Ban Camara Nanan, ont remercié le gouvernement ivoirien et l&rsquo;IPS-CGRAE pour cet acte de haute portée sociale, symbole supplémentaire de la constante bienveillance de l&rsquo;institution à leur endroit.</p>
<p>Cette initiative, selon eux, va soulager de nombreux ménages d&rsquo;assurés ou d&rsquo;ayants-droit rendus plus vulnérables par les restrictions liées à la pandémie du coronavirus. Les assurés sociaux sont des populations particulièrement vulnérables à la pandémie du Covid-19.</p>
<p>Ces deux faîtières regroupent un total de 13 associations affiliées dont sont membres les trois quarts de la population de fonctionnaires et agents de l&rsquo;Etat à la retraite, représentent plus de 60 000 assurés répartis sur toute l&rsquo;étendue du territoire national.</p>
<p>En complément de ces faîtières, l&rsquo;IPS-CGRAE a souhaité apporter un soutien particulier à une Association non-membre des faîtières, mais qui revêt une grande importance dans la chaîne de valeurs du système de gestion des pensions publiques, à savoir l&rsquo;Association des Veuves de fonctionnaires dénommée « MOH-BLA » qui compte plus de 2 000 veuves et orphelins inscrits à travers 10 sections réparties sur le territoire national.</p>
<p>Les faîtières FARECI et CONARECI ainsi que l&rsquo;Association « MOH-BLA » sont chargés d&rsquo;effectuer une distribution optimale auprès de leurs membres en situation précaire sur toute l&rsquo;étendue du territoire national. Ils devront fournir un rapport détaillé à l&rsquo;IPS-CGRAE. </p>
							</div>

							<div class="post-infos clearfix">
								<p>Tags : <a href="https://www.journaldebangui.com/tag/apa/" rel="tag">APA</a> | <a href="https://www.journaldebangui.com/tag/coronavirus/" rel="tag">CORONAVIRUS</a> | <a href="https://www.journaldebangui.com/tag/cote-divoire/" rel="tag">COTE D'IVOIRE</a> | <a href="https://www.journaldebangui.com/tag/ouest/" rel="tag">OUEST</a> | <a href="https://www.journaldebangui.com/tag/sante/" rel="tag">SANTE</a> | <a href="https://www.journaldebangui.com/tag/social/" rel="tag">SOCIAL</a></p>
								<ul class="social-link clearfix">
									<li>Partager</li>
									<li class="twitter"><a href="https://twitter.com/intent/tweet?text=Covid-19 en Côte d&rsquo;Ivoire: l&rsquo;IPS-CGRAE fait des dons à ses assurés sociaux à hauteur de 145 millions FCFA > &url=https://www.journaldebangui.com/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa/&via=journaldumali"><i class="icon-twitter"></i></a></li>
									<li class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.journaldebangui.com/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa/"><i class="icon-facebook"></i></a></li>
									<li class="google"><a href="https://plus.google.com/share?url=https://www.journaldebangui.com/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa/"><i class="icon-google"></i></a></li>
									<li class="email"><a href="mailto:?subject=Covid-19 en Côte d&rsquo;Ivoire: l&rsquo;IPS-CGRAE fait des dons à ses assurés sociaux à hauteur de 145 millions FCFA&body=Covid-19 en Côte d&rsquo;Ivoire: l&rsquo;IPS-CGRAE fait des dons à ses assurés sociaux à hauteur de 145 millions FCFA : https://www.journaldebangui.com/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa/"><i class="icon-email"></i></a></li>
								</ul>
							</div>
							

						


<div id="29081-28"><script src="//ads.themoneytizer.com/s/gen.js?type=28"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=29081&formatId=28" ></script></div>

<br>

							

<!-- Player Dailymotion -->		
						
	                           
		<div class="">
		
			
				<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6dop1?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>		
			

		</div>
	

<br><br>
							
			<!--				
						<div class="read-more">
							<p class="title">À VOIR AUSSI</p>
								



								 <ul class="list-post list-simple clearfix">
                          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldebangui.com/jdmtv/chan-2020-la-rca-se-prepare-pour-la-double-confrontation-face-a-sao-tome/" class="clearfix">
											<figure class="post-img">
												<img src="http://www.dailymotion.com/thumbnail/video/x7e1gyz" />												
											</figure>
										<h3 class="post-title">CHAN 2020 : La RCA se prépare pour la double confrontation face à Sao Tomé</h3>
										</a>
									</article>
								</li>


         
          
          	<li>
									<article class="block-post small-post">
										<a href="https://www.journaldebangui.com/jdmtv/koko-mica-les-jeunes-centrafricains-doivent-etre-formes-aux-besoins-reels-des-entreprises/" class="clearfix">
											<figure class="post-img">
												<img src="http://www.dailymotion.com/thumbnail/video/x7d4a9i" />												
											</figure>
										<h3 class="post-title">KOKO-MICA : « Les jeunes centrafricains doivent être formés aux besoins réels des entreprises « </h3>
										</a>
									</article>
								</li>


         
                                  </ul>


							

						</div> -->










							<div class="moneytizer-content">
																<div id="taboola-below-article-thumbnails"></div>
								<script type="text/javascript">
								  window._taboola = window._taboola || [];
								  _taboola.push({
								    mode: 'thumbnails-a',
								    container: 'taboola-below-article-thumbnails',
								    placement: 'Below Article Thumbnails',
								    target_type: 'mix'
								  });
								</script>
							</div>

							
							<!-- //END Read More -->



<section id="sticky-pub" >
							<div class="col-md-12 vwspc-section-content">
<h2 class="vwspc-section-title vw-right-topic-line">Commentaire </h2></div>


<div class="fb-comments" data-href="https://www.journaldebangui.com/covid-19-en-cote-divoire-lips-cgrae-fait-des-dons-a-ses-assures-sociaux-a-hauteur-de-145-millions-fcfa/" data-width="100%" data-numposts="5"></div>

</section>

							
						</article>
						<!-- //END Article -->
						<div class="desktop-only">
							
	<div class="block-jdmad" id="">
		<div class="desktop-only">
			<ins data-revive-zoneid="4" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>		</div>
		<div class="mobile-only">
					</div>
	</div>						</div>

				</div>
				<!-- //END Column LEFT -->

				<div class="column-right">
										

	    <div class="block-sidebar block-sidebar-tab">
      <div class="title"><span><i class="icon-clock"></i></span>
      L&rsquo;Info en continu      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Bangui</li>
          <li>Afrique & Monde</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul>
                                                                                <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/bangui/#25441">
                                              <span class="post-date">20.04</span>
                                            <p>
                        Inquiétudes sur la gestion des fonds d&rsquo;aide contre le coronavirus                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/bangui/#25206">
                                              <span class="post-date">17.04</span>
                                            <p>
                        Centrafrique: les articles 35 et 68 visés dans la proposition de modifica...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/bangui/#24743">
                                              <span class="post-date">08.04</span>
                                            <p>
                        Covid 19 : les ONG doivent réduire certaines de leurs activités                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/bangui/#24602">
                                              <span class="post-date">06.04</span>
                                            <p>
                        le KNK dénonce une tentative d’arrestation de François Bozizé par les aut...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/bangui/#24468">
                                              <span class="post-date">02.04</span>
                                            <p>
                        les autorités confirment l’existence de la transmission locale du coronav...                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
          <li>
            <ul>
                                                                                <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/international/#25960">
                                              <span class="post-date">26.04</span>
                                            <p>
                        Coronavirus : Total a recensé 14 cas positifs sur ses sites au Congo                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/international/#25941">
                                              <span class="post-date">25.04</span>
                                            <p>
                        Le rappeur Kanye West est désormais milliardaire, selon Forbes                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/international/#25940">
                                              <span class="post-date">25.04</span>
                                            <p>
                        Les Etats-Unis réclament le maintien de l&#8217;embargo sur les ventes d&...                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/international/#25939">
                                              <span class="post-date">25.04</span>
                                            <p>
                        Afrique du Sud : le port du masque obligatoire à partir du 1er mai                      </p>
                    </a>
                  </li>
                                                    <li>
                    <a href="https://www.journaldebangui.com/information-en-continue/international/#25895">
                                              <span class="post-date">24.04</span>
                                            <p>
                        Coronavirus : le Maroc instaure un couvre-feu nocturne pour le ramadan                      </p>
                    </a>
                  </li>
                                                          </ul>
          </li>
        </ul>
        <a href="https://www.journaldebangui.com/information-en-continue/bangui/"><span><i class="icon-arrow-right"></i> Toute l’info en continu</span></a>
      </div>
    </div>
    


	
	                           
		<div class="">
		
			
				<div class="block-sidebar block-sidebar-tab">
	<div class="title"><span><i class="icon-arrow-right"></i></span> 
    Zapping Actu International
      </div>

<div id="ultimedia_wrapper01"></div>  
<script type="text/javascript">
var ULTIMEDIA_mdtk = "01012485";
var ULTIMEDIA_zone = "1";
var ULTIMEDIA_target = "ultimedia_wrapper01";
var ULTIMEDIA_async = false;
</script>
<script type="text/javascript" src="//www.ultimedia.com/js/common/smart.js"></script>
	</div>		
			

		</div>
	
	
 

    
        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
   
    <div class="block-sidebar block-sidebar-post">
      <div class="title"><span><i class="icon-star"></i></span> À LA UNE</div>
      <div class="block-content">
        <ul class="list-post list-featured clearfix">
                      <li>
                <article class="block-post medium-post  category-sante">
                  <a href="https://www.journaldebangui.com/rca-covid-19-22-nouveaux-cas-enregistres/">
                    <figure class="post-img">
                      <span class="post-category">Actualité</span>
                                              <img width="380" height="215" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Vid-19-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                          </figure>
                    <h2 class="post-title">RCA-Covid 19 : 22 nouveaux cas enregistrés</h2>
                  </a>
                </article>
              </li>
                                                                                                      <li>
                      <article class="block-post medium-post  category-sante">
                        <a href="https://www.journaldebangui.com/rca-covid-19-le-fmi-decaisse-38-millions-de-dollars/">
                          <figure class="post-img">
                            <span class="post-category">Actualité</span>
                                                          <img width="380" height="215" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-300x171.jpg 300w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Co-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">RCA-Covid 19 : le FMI décaisse 38 millions de dollars</h2>
                        </a>
                      </article>
                    </li>
                                                                                          <li>
                      <article class="block-post medium-post  category-politique">
                        <a href="https://www.journaldebangui.com/rca-lonu-espere-des-presidentielles-credibles/">
                          <figure class="post-img">
                            <span class="post-category">Politique</span>
                                                          <img width="380" height="215" src="https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-380x215.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="" srcset="https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-380x215.jpg 380w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-780x440.jpg 780w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-160x90.jpg 160w, https://www.journaldebangui.com/wp-content/uploads/2020/04/Présidentielles-240x135.jpg 240w" sizes="(max-width: 380px) 100vw, 380px" />                                                      </figure>
                          <h2 class="post-title">RCA : l&rsquo;ONU espère des présidentielles « crédibles »</h2>
                        </a>
                      </article>
                    </li>
                                                                                                                                                                                                                                                                                    </ul>
      </div>
    </div>
    
    <div class="block-sidebar block-sidebar-tab">
      <div class="title">
        <span><i class="icon-star"></i></span>
        Les articles les plus      </div>
      <div class="block-content">
        <ul class="tab-nav clearfix">
          <li class="active">Consultés</li>
          <li>Commentés</li>
        </ul>
        <ul class="tab-content">
          <li class="active">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldebangui.com/benin-plus-de-3200-deces-dus-au-paludisme-en-2019/">Bénin : Plus de 3200 décès dus au paludisme en 2019</a></li>
                                  <li><a href="https://www.journaldebangui.com/le-covid-19-impose-a-la-guinee-de-nouvelles-methodologies-de-travail/">Le Covid-19  impose à la Guinée de nouvelles méthodologies de travail</a></li>
                                  <li><a href="https://www.journaldebangui.com/maroc-les-echanges-commerciaux-par-les-ports-augmentent-de-55/">Maroc : Les échanges commerciaux par les ports augmentent de 5,5%</a></li>
                                  <li><a href="https://www.journaldebangui.com/larcheveque-de-douala-affirme-detenir-un-protocole-pour-guerir-le-covid-19/">L&rsquo;archevêque de Douala affirme détenir un protocole pour guérir le Covid-19</a></li>
                                  <li><a href="https://www.journaldebangui.com/maroc-170-tues-dans-les-accidents-de-la-route-en-mars-en-baisse-de-3993/">Maroc : 170 tués dans les accidents de la route en mars en baisse de 39,93%</a></li>
                                                          </ul>
          </li>
          <li class="">
            <ul class="tab-post">
                                                              <li><a href="https://www.journaldebangui.com/accord-de-paix-ouverture-des-discussions-a-addis-abeba/">Accord de paix: ouverture des discussions à Addis Abeba</a></li>
                                  <li><a href="https://www.journaldebangui.com/lunion-des-democrates-centrafricains-appelle-a-soutenir-le-tandem-touadera-ngrebada/">L’Union des Démocrates Centrafricains appelle à soutenir le tandem Touadera-Ngrébada</a></li>
                                  <li><a href="https://www.journaldebangui.com/rca-le-president-touadera-a-lance-les-activites-minieres-de-getrad-a-yoro/">RCA : le Président Touadéra a lancé les activités minières de GETRAD à Yoro</a></li>
                                  <li><a href="https://www.journaldebangui.com/fmi-le-decaissement-de-118-millions-a-la-centrafrique-approuve/">FMI: le décaissement de 11,8 millions $ à la Centrafrique approuvé</a></li>
                                  <li><a href="https://www.journaldebangui.com/rca-debut-dun-programme-deducation-pour-900-000-enfants/">RCA : début d’un programme d’éducation pour 900 000 enfants</a></li>
                                                          </ul>
          </li>
        </ul>
      </div>
    </div>

        <div class="block-sidebar block-sidebar-jdmad block-jdmad">
      <ins data-revive-zoneid="6" data-revive-id="10111e19d28d19d031742ee3b0b33eb0"></ins>
<script async src="//www.cynomedia.com/adserver/www/delivery/asyncjs.php"></script>    </div>
       <div class="block-sidebar block-sidebar-twitter">
      <a class="twitter-timeline" data-height="600" href="https://twitter.com/journaldebangu1?ref_src=twsrc%5Etfw">Tweets by journaldebangui</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
    
        <div class="block-sidebar block-sidebar-facebook">
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=626438830828642";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <div class="fb-page" data-href="https://www.facebook.com/Journaldebanguicom-712871392442964" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Journaldebanguicom-712871392442964"><a href="https://www.facebook.com/Journaldebanguicom-712871392442964">journaldebangui.com</a></blockquote></div></div>
    </div>

    <div id="polls-widget-3">Polls<div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="05bd77d7f3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p style="text-align: center;"><strong>Des chefs rebelles nommés "conseillers militaires". Une Bonne decision ?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">OUI</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">NON</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="https://www.journaldebangui.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://journaldebangui.com/pollsarchive">Polls Archive</a></li></ul></div><div id="custom_html-10"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9760088965124508"
     data-ad-slot="7980138872"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>  
				</div>
				<!-- //END Column RIGHT -->

			</div><!-- //END Container -->
		</div><!-- //END Main -->

    

	
<a class="back-top smooth-scroll" href="#top"><i class="icon-arrow-top"></i><span>Retour en haut</span></a>
		<footer class="footer" role="contentinfo">
					<div class="footer-top">
			<div class="container clearfix">
				<div class="footer-column" style="color: #FFFFFF;">
					<i class="icon-email-2"></i>
					<p class="title">RECEVEZ TOUTE L’ACTUALITÉ</p>
					<div class="form-newsletter clearfix">
						<script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-299" method="post" data-id="299" data-name="Mailchimp" ><div class="mc4wp-form-fields"><p>
    <input type="text" name="LNAME" placeholder="Votre nom">
</p>

<p>
    <select name="MMERGE3">
        <option disabled="" value="Pays de résidence" selected="true">Pays de résidence</option>
        <option value="United States of America">United States of America</option>
        <option value="Aaland Islands">Aaland Islands</option>
        <option value="Afghanistan">Afghanistan</option>
        <option value="Albania">Albania</option>
        <option value="Algeria">Algeria</option>
        <option value="American Samoa">American Samoa</option>
        <option value="Andorra">Andorra</option>
        <option value="Angola">Angola</option>
        <option value="Anguilla">Anguilla</option>
        <option value="Antarctica">Antarctica</option>
        <option value="Antigua And Barbuda">Antigua And Barbuda</option>
        <option value="Argentina">Argentina</option>
        <option value="Armenia">Armenia</option>
        <option value="Aruba">Aruba</option>
        <option value="Australia">Australia</option>
        <option value="Austria">Austria</option>
        <option value="Azerbaijan">Azerbaijan</option>
        <option value="Bahamas">Bahamas</option>
        <option value="Bahrain">Bahrain</option>
        <option value="Bangladesh">Bangladesh</option>
        <option value="Barbados">Barbados</option>
        <option value="Belarus">Belarus</option>
        <option value="Belgium">Belgium</option>
        <option value="Belize">Belize</option>
        <option value="Benin">Benin</option>
        <option value="Bermuda">Bermuda</option>
        <option value="Bhutan">Bhutan</option>
        <option value="Bolivia">Bolivia</option>
        <option value="Bonaire, Saint Eustatius and Saba">Bonaire, Saint Eustatius and Saba</option>
        <option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option>
        <option value="Botswana">Botswana</option>
        <option value="Bouvet Island">Bouvet Island</option>
        <option value="Brazil">Brazil</option>
        <option value="British Indian Ocean Territory">British Indian Ocean Territory</option>
        <option value="Brunei Darussalam">Brunei Darussalam</option>
        <option value="Bulgaria">Bulgaria</option>
        <option value="Burkina Faso">Burkina Faso</option>
        <option value="Burundi">Burundi</option>
        <option value="Cambodia">Cambodia</option>
        <option value="Cameroon">Cameroon</option>
        <option value="Canada">Canada</option>
        <option value="Cape Verde">Cape Verde</option>
        <option value="Cayman Islands">Cayman Islands</option>
        <option value="Central African Republic">Central African Republic</option>
        <option value="Chad">Chad</option>
        <option value="Chile">Chile</option>
        <option value="China">China</option>
        <option value="Christmas Island">Christmas Island</option>
        <option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option>
        <option value="Colombia">Colombia</option>
        <option value="Comoros">Comoros</option>
        <option value="Congo">Congo</option>
        <option value="Cook Islands">Cook Islands</option>
        <option value="Costa Rica">Costa Rica</option>
        <option value="Cote D'Ivoire">Cote D'Ivoire</option>
        <option value="Croatia">Croatia</option>
        <option value="Cuba">Cuba</option>
        <option value="Curacao">Curacao</option>
        <option value="Cyprus">Cyprus</option>
        <option value="Czech Republic">Czech Republic</option>
        <option value="Democratic Republic of the Congo">Democratic Republic of the Congo</option>
        <option value="Denmark">Denmark</option>
        <option value="Djibouti">Djibouti</option>
        <option value="Dominica">Dominica</option>
        <option value="Dominican Republic">Dominican Republic</option>
        <option value="Ecuador">Ecuador</option>
        <option value="Egypt">Egypt</option>
        <option value="El Salvador">El Salvador</option>
        <option value="Equatorial Guinea">Equatorial Guinea</option>
        <option value="Eritrea">Eritrea</option>
        <option value="Estonia">Estonia</option>
        <option value="Ethiopia">Ethiopia</option>
        <option value="Falkland Islands">Falkland Islands</option>
        <option value="Faroe Islands">Faroe Islands</option>
        <option value="Fiji">Fiji</option>
        <option value="Finland">Finland</option>
        <option value="France">France</option>
        <option value="French Guiana">French Guiana</option>
        <option value="French Polynesia">French Polynesia</option>
        <option value="French Southern Territories">French Southern Territories</option>
        <option value="Gabon">Gabon</option>
        <option value="Gambia">Gambia</option>
        <option value="Georgia">Georgia</option>
        <option value="Germany">Germany</option>
        <option value="Ghana">Ghana</option>
        <option value="Gibraltar">Gibraltar</option>
        <option value="Greece">Greece</option>
        <option value="Greenland">Greenland</option>
        <option value="Grenada">Grenada</option>
        <option value="Guadeloupe">Guadeloupe</option>
        <option value="Guam">Guam</option>
        <option value="Guatemala">Guatemala</option>
        <option value="Guernsey">Guernsey</option>
        <option value="Guinea">Guinea</option>
        <option value="Guinea-Bissau">Guinea-Bissau</option>
        <option value="Guyana">Guyana</option>
        <option value="Haiti">Haiti</option>
        <option value="Heard and Mc Donald Islands">Heard and Mc Donald Islands</option>
        <option value="Honduras">Honduras</option>
        <option value="Hong Kong">Hong Kong</option>
        <option value="Hungary">Hungary</option>
        <option value="Iceland">Iceland</option>
        <option value="India">India</option>
        <option value="Indonesia">Indonesia</option>
        <option value="Iran">Iran</option>
        <option value="Iraq">Iraq</option>
        <option value="Ireland">Ireland</option>
        <option value="Isle of Man">Isle of Man</option>
        <option value="Israel">Israel</option>
        <option value="Italy">Italy</option>
        <option value="Jamaica">Jamaica</option>
        <option value="Japan">Japan</option>
        <option value="Jersey (Channel Islands)">Jersey (Channel Islands)</option>
        <option value="Jordan">Jordan</option>
        <option value="Kazakhstan">Kazakhstan</option>
        <option value="Kenya">Kenya</option>
        <option value="Kiribati">Kiribati</option>
        <option value="Kuwait">Kuwait</option>
        <option value="Kyrgyzstan">Kyrgyzstan</option>
        <option value="Lao People's Democratic Republic">Lao People's Democratic Republic</option>
        <option value="Latvia">Latvia</option>
        <option value="Lebanon">Lebanon</option>
        <option value="Lesotho">Lesotho</option>
        <option value="Liberia">Liberia</option>
        <option value="Libya">Libya</option>
        <option value="Liechtenstein">Liechtenstein</option>
        <option value="Lithuania">Lithuania</option>
        <option value="Luxembourg">Luxembourg</option>
        <option value="Macau">Macau</option>
        <option value="Macedonia">Macedonia</option>
        <option value="Madagascar">Madagascar</option>
        <option value="Malawi">Malawi</option>
        <option value="Malaysia">Malaysia</option>
        <option value="Maldives">Maldives</option>
        <option value="Mali">Mali</option>
        <option value="Malta">Malta</option>
        <option value="Marshall Islands">Marshall Islands</option>
        <option value="Martinique">Martinique</option>
        <option value="Mauritania">Mauritania</option>
        <option value="Mauritius">Mauritius</option>
        <option value="Mayotte">Mayotte</option>
        <option value="Mexico">Mexico</option>
        <option value="Micronesia, Federated States of">Micronesia, Federated States of</option>
        <option value="Moldova, Republic of">Moldova, Republic of</option>
        <option value="Monaco">Monaco</option>
        <option value="Mongolia">Mongolia</option>
        <option value="Montenegro">Montenegro</option>
        <option value="Montserrat">Montserrat</option>
        <option value="Morocco">Morocco</option>
        <option value="Mozambique">Mozambique</option>
        <option value="Myanmar">Myanmar</option>
        <option value="Namibia">Namibia</option>
        <option value="Nauru">Nauru</option>
        <option value="Nepal">Nepal</option>
        <option value="Netherlands">Netherlands</option>
        <option value="Netherlands Antilles">Netherlands Antilles</option>
        <option value="New Caledonia">New Caledonia</option>
        <option value="New Zealand">New Zealand</option>
        <option value="Nicaragua">Nicaragua</option>
        <option value="Niger">Niger</option>
        <option value="Nigeria">Nigeria</option>
        <option value="Niue">Niue</option>
        <option value="Norfolk Island">Norfolk Island</option>
        <option value="North Korea">North Korea</option>
        <option value="Northern Mariana Islands">Northern Mariana Islands</option>
        <option value="Norway">Norway</option>
        <option value="Oman">Oman</option>
        <option value="Pakistan">Pakistan</option>
        <option value="Palau">Palau</option>
        <option value="Palestine">Palestine</option>
        <option value="Panama">Panama</option>
        <option value="Papua New Guinea">Papua New Guinea</option>
        <option value="Paraguay">Paraguay</option>
        <option value="Peru">Peru</option>
        <option value="Philippines">Philippines</option>
        <option value="Pitcairn">Pitcairn</option>
        <option value="Poland">Poland</option>
        <option value="Portugal">Portugal</option>
        <option value="Puerto Rico">Puerto Rico</option>
        <option value="Qatar">Qatar</option>
        <option value="Republic of Kosovo">Republic of Kosovo</option>
        <option value="Reunion">Reunion</option>
        <option value="Romania">Romania</option>
        <option value="Russia">Russia</option>
        <option value="Rwanda">Rwanda</option>
        <option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option>
        <option value="Saint Lucia">Saint Lucia</option>
        <option value="Saint Martin">Saint Martin</option>
        <option value="Saint Vincent and the Grenadines">Saint Vincent and the Grenadines</option>
        <option value="Samoa (Independent)">Samoa (Independent)</option>
        <option value="San Marino">San Marino</option>
        <option value="Sao Tome and Principe">Sao Tome and Principe</option>
        <option value="Saudi Arabia">Saudi Arabia</option>
        <option value="Senegal">Senegal</option>
        <option value="Serbia">Serbia</option>
        <option value="Seychelles">Seychelles</option>
        <option value="Sierra Leone">Sierra Leone</option>
        <option value="Singapore">Singapore</option>
        <option value="Sint Maarten">Sint Maarten</option>
        <option value="Slovakia">Slovakia</option>
        <option value="Slovenia">Slovenia</option>
        <option value="Solomon Islands">Solomon Islands</option>
        <option value="Somalia">Somalia</option>
        <option value="South Africa">South Africa</option>
        <option value="South Georgia and the South Sandwich Islands">South Georgia and the South Sandwich Islands</option>
        <option value="South Korea">South Korea</option>
        <option value="South Sudan">South Sudan</option>
        <option value="Spain">Spain</option>
        <option value="Sri Lanka">Sri Lanka</option>
        <option value="St. Helena">St. Helena</option>
        <option value="St. Pierre and Miquelon">St. Pierre and Miquelon</option>
        <option value="Sudan">Sudan</option>
        <option value="Suriname">Suriname</option>
        <option value="Svalbard and Jan Mayen Islands">Svalbard and Jan Mayen Islands</option>
        <option value="Swaziland">Swaziland</option>
        <option value="Sweden">Sweden</option>
        <option value="Switzerland">Switzerland</option>
        <option value="Syria">Syria</option>
        <option value="Taiwan">Taiwan</option>
        <option value="Tajikistan">Tajikistan</option>
        <option value="Tanzania">Tanzania</option>
        <option value="Thailand">Thailand</option>
        <option value="Timor-Leste">Timor-Leste</option>
        <option value="Togo">Togo</option>
        <option value="Tokelau">Tokelau</option>
        <option value="Tonga">Tonga</option>
        <option value="Trinidad and Tobago">Trinidad and Tobago</option>
        <option value="Tunisia">Tunisia</option>
        <option value="Turkey">Turkey</option>
        <option value="Turkmenistan">Turkmenistan</option>
        <option value="Turks &amp; Caicos Islands">Turks &amp; Caicos Islands</option>
        <option value="Turks and Caicos Islands">Turks and Caicos Islands</option>
        <option value="Tuvalu">Tuvalu</option>
        <option value="Uganda">Uganda</option>
        <option value="Ukraine">Ukraine</option>
        <option value="United Arab Emirates">United Arab Emirates</option>
        <option value="United Kingdom">United Kingdom</option>
        <option value="Uruguay">Uruguay</option>
        <option value="USA Minor Outlying Islands">USA Minor Outlying Islands</option>
        <option value="Uzbekistan">Uzbekistan</option>
        <option value="Vanuatu">Vanuatu</option>
        <option value="Vatican City State (Holy See)">Vatican City State (Holy See)</option>
        <option value="Venezuela">Venezuela</option>
        <option value="Vietnam">Vietnam</option>
        <option value="Virgin Islands (British)">Virgin Islands (British)</option>
        <option value="Virgin Islands (U.S.)">Virgin Islands (U.S.)</option>
        <option value="Wallis and Futuna Islands">Wallis and Futuna Islands</option>
        <option value="Western Sahara">Western Sahara</option>
        <option value="Yemen">Yemen</option>
        <option value="Zambia">Zambia</option>
        <option value="Zimbabwe">Zimbabwe</option>
    </select>
</p>

<p>
    <input type="email" name="EMAIL" placeholder="Votre adresse e-mail"
    required="">
</p>

<p>
    <input type="submit" value=" OK ">
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1588127821" /><input type="hidden" name="_mc4wp_form_id" value="299" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->					</div> 
				</div>
				<div class="footer-column">
					<i class="icon-bubble"></i>
					<p class="title">SUIVEZ L’ACTUALITÉ SUR LES RÉSEAUX SOCIAUX</p>
					<ul class="social-link">
													<li class="twitter"><a href="https://twitter.com/journaldebangui"><i class="icon-twitter"></i></a></li>
																			<li class="facebook"><a href="https://www.facebook.com/journaldebangui-125937800844337"><i class="icon-facebook"></i></a></li>
																			<li class="rss"><a href="/feed/"><i class="icon-rss"></i></a></li>
											</ul>
				</div>
				<!--
				<div class="footer-column">
					<i class="icon-newspaper"></i>
									</div>
				-->
			</div>
		</div>
		<div class="container">
			<div class="footer-menu-content clearfix">
				<p class="title">Toute l’actualité en un clic</p>
				<ul class="footer-menu">
					<li id="menu-item-32336" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-has-children menu-item-32336"><a>L&rsquo;info en continu</a>
					<ul class="sub-menu">
						<li id="menu-item-75400" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75400"><a href="http://www.journaldubangui.com/category_info/bangui">Bangui</a></li>
						<li id="menu-item-75401" class="menu-item menu-item-type-taxonomy menu-item-object-category_info menu-item-75401"><a href="http://www.journaldubangui.com/category_info/international">International</a></li>
					</ul>
					</li>

					<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115"><a href="https://www.journaldebangui.com/category/politique/">Politique</a>
<ul class="sub-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.journaldebangui.com/category/politique/institutionnel/">Institutionnel</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.journaldebangui.com/category/politique/judiciaire/">Judiciaire</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.journaldebangui.com/category/politique/partis-politiques/">Partis politiques</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.journaldebangui.com/category/politique/securite/">Sécurité</a></li>
</ul>
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-120"><a href="https://www.journaldebangui.com/category/eco-et-business/">Eco et Business</a>
<ul class="sub-menu">
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.journaldebangui.com/category/eco-et-business/agro-industrie/">Agro-industrie</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.journaldebangui.com/category/eco-et-business/energie/">Energie</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="https://www.journaldebangui.com/category/eco-et-business/entreprises/">Entreprises</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.journaldebangui.com/category/eco-et-business/finance/">Finance</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.journaldebangui.com/category/eco-et-business/leco-en/">L’Eco en +</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.journaldebangui.com/category/eco-et-business/publi-reportage-eco-et-business/">Publi-reportage</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.journaldebangui.com/category/eco-et-business/tech/">Tech</a></li>
</ul>
</li>
<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-128"><a href="https://www.journaldebangui.com/category/societe/">Société</a>
<ul class="sub-menu">
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129"><a href="https://www.journaldebangui.com/category/societe/education/">Education</a></li>
	<li id="menu-item-130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130"><a href="https://www.journaldebangui.com/category/societe/faits-divers/">Faits divers</a></li>
</ul>
</li>
<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-137"><a href="https://www.journaldebangui.com/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138"><a href="https://www.journaldebangui.com/category/culture/arts-visuels/">Arts visuels</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.journaldebangui.com/category/culture/danse-et-theatre/">Danse et Théâtre</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.journaldebangui.com/category/culture/livres/">Livres</a></li>
	<li id="menu-item-141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141"><a href="https://www.journaldebangui.com/category/culture/mode/">Mode</a></li>
	<li id="menu-item-142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142"><a href="https://www.journaldebangui.com/category/culture/musique/">Musique</a></li>
</ul>
</li>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a href="https://www.journaldebangui.com/category/opinions/">Opinions</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-154"><a href="https://www.journaldebangui.com/category/international/">International</a>
<ul class="sub-menu">
	<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://www.journaldebangui.com/category/international/afp/">AFP</a></li>
</ul>
</li>
<li id="menu-item-159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-159"><a href="http://www.journaldebangui.com/agenda">Divers</a>
<ul class="sub-menu">
	<li id="menu-item-160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-160"><a href="https://www.journaldebangui.com/agenda/">Agenda</a></li>
	<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="https://www.journaldebangui.com/revue-de-presse/">Revue de presse</a></li>
	<li id="menu-item-162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-162"><a href="https://www.journaldebangui.com/offres-demploi/">Offres d’emploi</a></li>
	<li id="menu-item-161" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-161"><a href="https://www.journaldebangui.com/appels-doffres/">Appels d’offres</a></li>
</ul>
</li>
<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-164"><a href="https://www.journaldebangui.com/medias/">Médias</a>
<ul class="sub-menu">
	<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="https://www.journaldebangui.com/medias/galeries-photos/">Galeries Photos</a></li>
	<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.journaldebangui.com/medias/web-tv/">Web TV</a></li>
</ul>
</li>
<li id="menu-item-144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144"><a href="https://www.journaldebangui.com/category/sante/actualite/">Actualité</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145"><a href="https://www.journaldebangui.com/category/conseils-pratiques/">Conseils pratiques</a></li>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="https://www.journaldebangui.com/category/publi-reportage/">Publi-reportage</a></li>
				</ul>
			</div>
			<div class="footer-extra-link">
				<p class="title">Les autres sites du réseau</p>
				<ul class="footer-menu">
					<li id="menu-item-171" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171"><a href="http://www.journaldemalabo.com/">Journaldemalabo.com</a></li>
<li id="menu-item-172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172"><a href="http://www.journaldebrazza.com">Journaldebrazza.com</a></li>
<li id="menu-item-173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-173"><a href="http://www.journaldekin.com/">Journaldekinshasa.com</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-174"><a href="http://www.journaldugabon.com">journaldugabon.com</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://www.journaldutchad.com">Journaldutchad.com</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a href="https://www.journalducameroun.com/">Journalducameroun.com</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://www.journaldumali.com">Journaldumali.com</a></li>
<li id="menu-item-176" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176"><a href="http://www.journaldubenin.com">Journaldubenin.com</a></li>
<li id="menu-item-177" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177"><a href="http://www.journaldeconakry.com">Journaldeconakry.com</a></li>
<li id="menu-item-178" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a href="http://www.journalduniger.com">Journalduniger.com</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a href="http://www.journaldufaso.com">Journaldufaso.com</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a href="http://www.journaldusenegal.com">Journaldusenegal.com</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="http://www.journaldutogo.com">Journaldutogo.com</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="http://www.journaldescomores.com">Journaldescomores.com</a></li>
<li id="menu-item-17466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17466"><a href="https://www.ivoireco.com">Ivoireco.com</a></li>
				</ul>
			</div>
			<div class="footer-link">
				<a class="logo" href="http://www.Journaldubangui.com"><img  src="https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/img/logo.png" width="279" height="36" alt="Logo" onerror="this.removeAttribute('onerror'); this.src='assets/img/logo.png" /></a>
				<ul class="clearfix">
					<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-169"><a href="https://www.journaldebangui.com/nous-contacter/">Nous contacter</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168"><a href="https://www.journaldebangui.com/publicite/">Publicité</a></li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170"><a href="https://www.journaldebangui.com/mentions-legales/">Mentions Légales</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://www.journaldebangui.com/qui-sommes-nous/">Qui sommes-nous?</a></li>
				</ul>
			</div>
			<p class="legal">Copyright © 2008 - 2020 Journaldubangui.com - Tous droits réservés <a href="https://www.journaldebangui.com">Journaldubangui.com</a> est une marque de YOGAM International Group ltd.</p>

		</div>
		</footer><!-- /END Footer  -->	

	





 

	</div><!-- /END Wrapper  -->	
		
		
		

	<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script>




<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.journalducameroun.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>




<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journalducameroun.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>







<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/jquery/dist/jquery.min3601.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/colorbox/jquery.colorbox-min5010.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min5010.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/OwlCarousel2/dist/owl.carousel.min5152.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/js/app.min5152.js?ver=1.0'></script>


<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>



<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/js/wp-embed.min5010.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='assets/js/forms-api.min4189.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journalducameroun.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->

	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({flush: true});
	</script>

	<div id="cookie-law-info-bar"><span><strong>Jounaldebangui.com</strong> utilise des cookies permettant d'améliorer votre expérience. <a  class="medium cli-plugin-button cli-plugin-main-button cli_settings_button"  style="margin:5px 20px 5px 20px;" >Paramétrer</a><a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCEPTER</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Gestion du consentement</h4>                                   
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text">Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Montre plus" data-readless-text="Montre moins"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                        Gestion du consentement                    </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p>Ce site utilise des cookies pour améliorer votre expérience de navigation sur le site. Hors de ces cookies, les cookies classés comme nécessaires sont stockés dans votre navigateur car ils sont essentiels au fonctionnement des fonctionnalités de base du site. Nous utilisons également des cookies tiers qui nous aident à analyser et à comprendre comment vous utilisez ce site. Ces cookies ne seront stockés dans votre navigateur qu'avec votre consentement. Vous avez également la possibilité de désactiver ces cookies. Toutefois, la désactivation de certains de ces cookies peut avoir une incidence sur votre expérience de navigation.</p>
                    </div>
                </div>

            </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Nécessaire 
                        </a>
                    
                    <span class="cli-necessary-caption">Toujours activé</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p>Les cookies nécessaires sont absolument essentiels au bon fonctionnement du site. Cette catégorie inclut uniquement les cookies qui garantissent les fonctionnalités de base et les fonctionnalités de sécurité du site Web. Ces cookies ne stockent aucune information personnelle.</p>
                        </div>
                    </div>
                </div>
              
           
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                            Non nécessaire 
                        </a>
                    <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Activée" data-cli-disable="Désactivé">Non nécessaire</label>
                    </div>                    </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                            <p>Tous les cookies qui peuvent ne pas être particulièrement nécessaires au fonctionnement du site Web et qui sont utilisés spécifiquement pour collecter des données personnelles des utilisateurs via des analyses, des publicités ou tout autre contenu intégré sont qualifiés de cookies non nécessaires. Il est obligatoire d'obtenir le consentement de l'utilisateur avant d'exécuter ces cookies sur votre site Web.</p>
                        </div>
                    </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#4a671e","button_1_button_hover":"#3b5218","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#f2f2f2","button_4_button_hover":"#c2c2c2","button_4_link_colour":"#000000","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.journaldebangui.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/jquery/dist/jquery.min.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/idangerous-swiper/dist/js/swiper.jquery.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/vendor/OwlCarousel2/dist/owl.carousel.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/themes/journal-de-bagui/assets/js/app.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.journaldebangui.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.3'></script>
<![endif]-->

	<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/99580/tag"></script>

	<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "692420",
    domain : "n.ads1-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>

</body>

<!-- Mirrored from www.journalducameroun.com/ by HTTrack Website Copier/3.x [XR&CO'2014], Wed, 30 Jan 2019 15:22:59 GMT -->
</html>

<!-- Dynamic page generated in 1.185 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-01-30 16:12:24 -->

<!-- super cache -->
